1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC arranca e reinicia

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por METEMEDO, 10 de Abril de 2009. (Respostas: 10; Visualizações: 700)

  1. METEMEDO

    METEMEDO Power Member

    Boas.

    Tenho aqui um desktop que é um Pentium IV 2.4 GHz, 2x512 MB de Ram + 256 MB :p, a gráfica já não me lembro qual é (mas penso que não faz diferença para o problema).

    Este PC fica sempre ligado e nunca aconteceu nada do género...

    O problema é o seguinte:
    Eu ligo o PC, recebo o beep curto a dizer que está tudo ok e depois ele reinicia.

    Gravei um video com o telemóvel a mostrar o que acontece:
    http://rapidshare.com/files/219660735/10042009.mp4

    Qualquer ajuda é bem-vinda!

    Obrigado.:cool:
     
  2. kapataz

    kapataz I fold therefore I AM

    O problema deve estar na fonte ou na temperatura do Cpu.
     
  3. METEMEDO

    METEMEDO Power Member

    Hmm. Eu não tenho por aqui nenhuma fonte pra testar, mas também não queria tar a comprar sem saber se é realmente disso.
    É muito provável que seja da temperatura porque a minha ventoinha faz bastante barulho. Já não vai lá com limpezas.

    É assim, vou ter que comprar uma ventoinha mais tarde ou mais cedo, portanto trato já disso e testo.
    Há alguma referência que indique se a ventoinha vai encaixar por cima do meu CPU? Ou é tudo igual e só muda a rotação?
     
  4. kapataz

    kapataz I fold therefore I AM

    Qual é o cooler que tens?
     
  5. METEMEDO

    METEMEDO Power Member

    Aquilo só diz cooler master...
    Aquele PC é OEM, não fui eu que montei.

    Se calhar até é mesmo a fonte que faz o barulho, não sei bem.
     
  6. kapataz

    kapataz I fold therefore I AM

    ok. entao pegas numa regua e medes o diametro da ventoinha...
     
  7. METEMEDO

    METEMEDO Power Member

    Aquilo tem uns 6,5-7 cm.
     
  8. roque66

    roque66 Power Member

    a ventoinha nao arrancando a do processador, aquece e zas...reinicia porque na board deves ter a segurança de aquecimento ligada

    reparei um que mal entrava ia logo aos 85º e reiniciava...desmontei tudo e limpei e massa termica nova, problema resolvido
     
  9. METEMEDO

    METEMEDO Power Member

    Mas a ventoinha arranca... Agora, nao sei se o barulho vem da ventoinha da fonte ou da do processador.
     
  10. METEMEDO

    METEMEDO Power Member

    Pois, vou ver se arranjo uma fonte emprestada pa testar.

    Até tal acontecer, devo agradecer a todos pela ajuda que me deram e desejar boa Páscoa!


    Problema resolvido. Limpei o dissipador, a ventoinha do CPU e o CPU em si, saquei fora a fonte e limpei-a toda por dentro. Saíram uns 2kg de pó xD
    Agora tá a funcionar como antes e já nem faz tanto barulho.

    Obrigado a todos.
     
    Última edição: 14 de Abril de 2009

Partilhar esta Página