1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

pc bloqueia durante 30s na techzone

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por zmiguel91, 17 de Agosto de 2007. (Respostas: 67; Visualizações: 3459)

  1. zmiguel91

    zmiguel91 Power Member

    Boas... ja acontece desde k me inscrevi k kando estou a ler posts (subretudo os k têm muitas imagens) o pc bloquea durante cerca de 30 segundos e depois voltar tudo a normalidade...
    Keria saber se isto é erro do site ou do meu pc?

    Kumps​
     
  2. luikki

    luikki Power Member

    muito provavelmente é do teu pc...
    esse problema só acontece na techzone?
     
  3. zmiguel91

    zmiguel91 Power Member

    Sim, só acontece na Techzone de resto noutros sites funciona bem... nao é um grande problema mas as vezes irrita ficar com o pc todo bloqueado.:'(

    Kumps​
     
  4. Scarecrow

    Scarecrow Power Member

    Com que browser?

    Eu tenho a impressão que alguém já teve um problema do género aqui..

    Cumps
     
  5. zmiguel91

    zmiguel91 Power Member

    Internet Explorer 6
     
  6. Cartmanpt

    Cartmanpt Power Member

    Pode ter a ver com as assinaturas, experimenta desactivar nas opçoes do perfil
     
  7. rmgd

    rmgd Power Member

    comigo acontece a mesma coisa
     
  8. zmiguel91

    zmiguel91 Power Member

    Ja desativei mas o problema continua... acabou de acontecer e durou 22 segundos!!!
     
  9. Imortal

    Imortal What is folding?

    A mim ás vezes tambem me acontece isso!!!! E é só na techzone... Tenho o internet explorer 7...
     
  10. OdracirPT

    OdracirPT Power Member

    Penso que seja o carregamento de algumas preferencias/scripts que fazem o IE bloquear por momentos.

    No firefox, isso não acontece.
     
  11. Soldi3r^^

    Soldi3r^^ Power Member

    isso já aconteceu a mim e a outros.. é o plugin do flash.. tens que desinstalar e voltar a instalar...
     
  12. Pedrocas

    Pedrocas Banido

    A mim também acontece... só hoje foram mais de 6 vezes...
     
  13. Koncaman

    Koncaman Utilizador Saloio

    os freezes por acaso têm sido mais frequentes ultimamente...

    é assim, o problema ja tinha sido detectado, e acho que está diagnosticado o problema... e deve-se ao hosting das sig's do pessoal por vezes n funcionar como deve ser.
    se experimentares desactivar a visualização das sigs no teu perfil, em principio deixas de ter este problema.

    acho que o problema so afecta quem usa o IE6.
     
  14. Pedrocas

    Pedrocas Banido

    Afectava-me quando usava o IE6 e agora continua a afectar-me quando uso o IE7 ou o FF.
     
  15. touge_master

    touge_master Power Member

    eu uso o firefox 2.0 e nunca tive nenhum problema :)
     
  16. Trouble

    Trouble [email protected] Member

    Façam como eu, signatures e avatares desactivados :)
     
  17. guxo

    guxo Power Member

    desde que me registei, nunca tive este tipo de problemas... firefox, ie 6, 7... nunca me bloqueou...
     
  18. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    +1
    Tinha freezes com o IE6, mas agora que estou a usar o Firefox 2, não tenho tido freezes.
     
  19. Barata

    Barata I folded Myself

    Eu tenho dessas cenas malucas.

    Parece-me que é das imagens/whatever as pessoas colocam nas sigs.
     
  20. zx-9r

    zx-9r Power Member

    eu desactivei as sigs ja ha algum tempo por causa desses mesmos freezes
     

Partilhar esta Página