1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC com ASRock P4 combo custa a arrancar [URGENTE]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por RjM, 15 de Fevereiro de 2008. (Respostas: 3; Visualizações: 703)

  1. RjM

    RjM Power Member

    Boas pessoal, cá estou eu com mais 1 problema, desta vez bastante esquisito :???:

    passo a explicar:

    Desde há sensivelmente 3 semanas que tudo começou, o pc de um momento para o outro mostrava uns BSOD's e eu anotei todos os erros e ia pesquisar no google o codigo do erro. apos ter resolvido todos os probs que poderiam tar a causar os BSOD's o pc começou a correr mais estavel (reduzi a memoria de 200mhz para 133mhz (ele nao tá estável á velocidade default (200 mhz)) e sem BSOD's até que um dia ligo-o, ele arranca as fans só que não passa daí :-s. Depois de lhe fazer reset ele continuava sem fazer nada mas passado 3 segundos desligava-se e ligava outra vez passados outros 3 segundos aparecia o post e ia ate meio e pimbas, congela. reset again e desta vez passa o post MAS congela no load do windows. Mais 1 reset e desta vez arranca o windows e consigo mexer nele e adivinhem lá o que acontece apos pouco tempo de tar nele, exacto, congela AGAIN :(

    cada vez que quero estar no pc tenho que passar por estes reset's todos e tar sujeito a o pc congelar de um momento para o outro :S

    Preciso urgentemente de ajuda, obrigado desde já :)
     
    Última edição: 15 de Fevereiro de 2008
  2. RjM

    RjM Power Member

    been there, done that :S tá tudo ok com o windows, e com a mobo tambem tá tudo bem, os condensadores não tão babados nem nada do genero. ao correr o memtest, ele corre com alguns erros, será da memoria? que tipo d problemas é uma memoria que esteja a trabalhar mal pode dar?
     
  3. rustyballzz

    rustyballzz Power Member

    http://www.techzonept.com/showthread.php?t=127044
     

Partilhar esta Página