1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

pc com problemas? grafica?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por jmg, 20 de Outubro de 2012. (Respostas: 3; Visualizações: 1141)

  1. jmg

    jmg Power Member

    Boa tarde, o meu pc nos ultimos meses tem apresentado alguns problemas, da falhas(sempre deu nos ultimos meses como podem ver aqui num outro topico publicado à alguns meses atras.. http://forum.zwame.pt/showthread.php?t=705541&
    por ex a iniciar é bastante lento, se formato o pc(pela partiçao de recuperaçao), tambem da logo erros, isto foi tirado agora mesmo:

    [​IMG]


    hoje andava eu a ver uns sites, a ver uns videos e aconteceu isto(por volta das 10 da manha):
    [​IMG]

    fiquei na duvida se seria problema do pc, algum virus, ou coisa do tipo.., desliguei a net, de realçar que esses quadradinhos apareciam no ecra todo e a piscar! acabei por fechar o portatil, e como consequencia suspende-lo, depois voltei a abrilo, e os quadradinhos ja nao piscavam(foi ai que tirei essa foto), de qualquer das formas eles nao desapareciam e tive de desligar o pc no botao

    ate agora, à 1 da tarde, nao lhe voltou a acontecer nada disso

    que vos parece que seja isto? será a grafica? como poderei testar o pc para tentar chegar a uma conclusao?

    obrigado!
     
  2. Boas.
    Qual e o portatil?
    Em principio será mesmo problema da gráfica.
    tenta instalar o gpu z e ve as temperaturas.
    Ou actualizar os drivers
     
  3. jmg

    jmg Power Member

    hp dv6 1280ep

    deixei o pc estabilizar, e sem mexer nele, o resultado foi este(o pc esteve no chao em azulejo):
    [​IMG]

    so lhe aconteceu isso uma unica vez desses quadradinhos

    ja por 2x reparei que a ventoinha quando tiro o pc de suspendido faz um barulho um pouco diferente, mas é uma coisa de 1s ou 2s, e so aconteceu 2 ou 3x
     
  4. jmg

    jmg Power Member

    boa noite, sao 19h da noite de domingo, ainda nao voltou a apresentar esse problema.., e o pc esteve grande parte do dia ligado.. de qualquer das formas, agradecia uma resposta...

    obrigado
     

Partilhar esta Página