1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pc deixa de dar sinal,apenas fika ligado ou faz reboot

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por CoReY(8), 15 de Julho de 2007. (Respostas: 4; Visualizações: 591)

  1. CoReY(8)

    CoReY(8) Power Member

    boas
    tenho um pc novo a desde 2f passada e na 5f xeguei a casa e qnd o ligava ele ao entrar no window ou msm antes perdia a imagem, e numa das vezes k fez isso qnd o reiniciei ele disse "no array defined", dpx disto liguei para o apoio tecnico da ***** (onde comprei) e o tecnico disseme k tinha k desactiver o raid na bios pois so estou a usar um disco, e a verdade e k passou, mas ontem voltou a deixar de dar sinal, desligo durante umas horas e dpx fika na boa e mais tarde volta a fazer akilo, e agora ja ta na msm.
    ja fiz update a bios e nada. sera por estar a uzar um disco k n e sata nesta board? (ASROCK ALIVEXFIRE-ESATA2 SKAM2)
    alguem me pode ajudar???

    tnks
     
  2. OdracirPT

    OdracirPT Power Member

    Pergunta parva: Já verificaste se os discos não estão a aquecer demais?
     
  3. CoReY(8)

    CoReY(8) Power Member

    as temps tavam normais, 35 - 40.
    bem agora so ja liga e n da imagem, simplesmente fika ligado :S
     
  4. Sunsura

    Sunsura Power Member

    A tua gráfica é esta? Sapphire Radeon X1950Pro 256MB GDDR3 PCI-E

    Provavelmente é um problema com essas placas, de aquecimento. Se poderes troca isso na ***** por outra.

    Ve este site -> http://forums.hexus.net/showthread.php?p=977020
     
  5. CoReY(8)

    CoReY(8) Power Member

    axo k a grafica n é!ele teve a trabalhar durante 5 dias com temps normais!

    mais opinioes?
     

Partilhar esta Página