1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC desliga do " nada "

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por lessel, 14 de Janeiro de 2007. (Respostas: 2; Visualizações: 463)

  1. lessel

    lessel Power Member

    Acabei por comprar uma maquina nova, até aqui sempre AMD, agora optei por Intel, daí as minhas duvidas o qual agradeço a vossa ajuda e deixo desde já os meu agradecimento antecipados.

    Acontece que ontem o PC reiniciou e hoje estava na net e volta-me a fazer a mesma sena. O que pode estar a provocar esta situação já que ele tem 1 semana.


    Aqui deixo a configuração.

    Asus P5B-E
    Fonte Alimentação > LC POWER SCORPIO V2.0 480W MODULAR
    Intel E6400 Box
    Grafica - XPERTVISION 7600 GT 256 MB GDDR3
    Memo > TEAMGROUP ELITE PC2-6400 5-5-5-15 DC 1GB
    HD > SEAGATE BARRACUDA 320 GB 16 MB DE CACHE SATA II

    As temperaturas vista pelo AI Suite da Asus são as seguintes:
    CPU > 48º
    Sistema > 32º
    CPU voltage > 1.1840
    Memo > Auto
    FSB > 1067.47
    CPU > 1621.21 = 0266.86 x 06.0
     
  2. fagula

    fagula I quit My Job for Folding

    tens a linha estável? sem picos de corrente? penso que a fonte aguenta sem problemas o sistema!
     
  3. lessel

    lessel Power Member

    Tenho aqui uma UPS APC que não está ligada ao PC porque me disseram que ela não é compatível com fonte PCF , o que acho estranho. Digo isto porque o meu ultimo PC ardeu porque fiz um Upgrade para uma fonte igual e em outro forum dizem-me que foi essa a razão, por outro lado contactei a APC Portugal e contradizem o que foi dito. Agora só tenho instalado uma régua APC.
     

Partilhar esta Página