1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC desliga-se automaticamente depois de ter sido pontapeado

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ZIGS, 2 de Julho de 2007. (Respostas: 34; Visualizações: 1784)

  1. ZIGS

    ZIGS Power Member

    Tinha o meu PC novo que acabei de montar ontem no chão da sala, e hoje de manhã o meu pai sem querer deu-lhe com o pé. Agora sempre que o ligo, ele desliga-se automaticamente passado cerca de 10 segundos. Já verifiquei lá por dentro e parece estar tudo bem (ligações, placas, etc), até o cooler que é um Tuniq Tower parece não ter sofrido nenhum desvio. Será que tenho que voltar a montar tudo? HELP!
     
  2. marros

    marros Power Member

    Então tenta mais uma mocada pode sêr que inverta a situação!![​IMG]
     
  3. Isamu_Dyson

    Isamu_Dyson Power Member

    Se fosse eu testava tudo fora da caixa para evitar problemas de maior. E apostava no sobreaquecimento do processador. :004:
     
  4. marros

    marros Power Member

    Hhehehheh ! [​IMG]
    Agora a sério, desliga tudo e volta a ligar isso pode sêr só uma manha.
    Senão der ai[​IMG]
     
  5. ZIGS

    ZIGS Power Member

    Não sei o que é que faça. As ligações estão todas ok, as ventoínhas trabalham, fiz reset à BIOS... será que vou ter mesmo que montar tudo de novo?
     
  6. Cabalo

    Cabalo Power Member

    normalmente devem ser as memorias q desencaixaram ligeiramente. Encaixa-as com força para baixo.
     
  7. ZIGS

    ZIGS Power Member

    Voltei a encaixar as memórias e nada... continua na mesma :(
     
  8. edusantos

    edusantos Power Member

    Vê a fonte...:002: Algo me diz que é isso.. :007:
     
  9. ZIGS

    ZIGS Power Member

    Os cabos da fonte estão todos bem encaixados (é modular), achas que pode ter sido algo lá dentro? De qualquer maneira não vou abrir a fonte, 1º porque não saberia ver o que estava mal, 2º porque perdia a garantia. Acho que vou é mandar o PC a uma loja para reparação... >_>
     
  10. WindWalker

    WindWalker Power Member

    Se se desliga passado tão pouco tempo, é do cooler mal encaixado, quase de certeza.

    Nesses 10s, vai à BIOS e verifica o valor da temperatura. É quase certo que esteja a mais de 70ºC.
     
  11. marros

    marros Power Member

    É quase 100% certo sêr as temps ,como o WindWalker diz ,deve ser uma das molas do dissipador soltas e como não acenta uniformemente o cpu aquece logo e desliga
    Têm em atenção que os pernes com mola que encaixa na board tem 2 posições uma que prende e outra que solta se tiver na posição de soltar vai parecer que encaixou mas quando fores encaixar do outro lado salta e não dás por ela e ai tens esse resultado do aquecimento
     
    Última edição: 2 de Julho de 2007
  12. ZIGS

    ZIGS Power Member

    Eu também cheguei a pensar que fosse isso, e partindo do princípio que é mesmo, acham que 7 segundos é tempo suficiente para o processador sobreaquecer devido ao cooler estar mal posisionado? (é um Pentium 4 3.0Ghz) Visualmente, o cooler parece estar no lugar. WindWalker, nesses 7 segundos nem sequer consigo entrar na BIOS, por isso não dá para ver a temperatura. Tou achar estranho ser sobreaquecimento em tão pouco tempo...
     
  13. Scarecrow

    Scarecrow Power Member

    Se um dissipador estiver mal colocado esse tempo é mais do que suficiente para entrar em temperaturas excessivas!

    Deve ser mesmo isso
     
  14. marros

    marros Power Member

    Isso já me aconteceu ...
    O processador sem dissipador em bom contacto chega aos 70 em 5 6 segundos
     
  15. marros

    marros Power Member

    Bem o teu cota vou te contar...[​IMG]
     
  16. Nora

    Nora Power Member

    É!
    Aconteceu-me isso o ano passado (tb com um P4 3.2Ghz) porque tinha o dissipador mal apertado e não se notava nada. Tive de desmontar o PC todo para conseguir meter a mola como deve ser! >(
     
  17. WindWalker

    WindWalker Power Member

    Muito mais que suficiente.

    Estava a ajudar um amigo meu e aquilo tanto se via na BIOS 76ºC como nem ligava.
     
  18. Mirkado

    Mirkado Power Member

    Vê lá o Botão On/off ou com a pancada o Dissipador se deviou e a massa termica fugiu, ou se a motherboard esta bem colocada e se n ta a tocar no ATX!
     
  19. OdracirPT

    OdracirPT Power Member

    Aposto que seja a Fonte que com o impacto tenha ficado marada...
     
  20. S.T.E.E.L.

    S.T.E.E.L. Power Member

    Mais um voto para o cpu a sobreaquecer... :D
     

Partilhar esta Página