1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pc Desliga- Se E Reinicia Sem Mostrar Qualquer Err

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por jorgefeio, 27 de Maio de 2007. (Respostas: 8; Visualizações: 788)

  1. jorgefeio

    jorgefeio Power Member

    Boa Tarde
    Possuo um pc xom o windows xp instalado e com 2 pentes de memoria de 256 e 512 mb ambos novos e também uma fonte de alimentação nova de 420 w. Acontece que o pc num espaço mais ou menos de 1 hora e ás vezes menos , desliga- se e reinicia sem mostrar qualquer tipo de erro. Não consigo encontrar a solução deste problema pois além de ser incomodo gostaria de rectifica-lo. Se me puderem ajudar desde já os meus agradecimentos.
    Jorge Feio
     
  2. acho que muito mais simples do que pensas. ja me aconteceu duas vezes.

    abre o teu computador e aspira-o e limpa-o, especialmente a ventoinha... se resultar diz. e que comigo foi o problema.
     
  3. Taboo

    Taboo Banido

    Limpeza das ventoinhas.. E mete a RAM de 512 megas no Primeiro "Pente" e a de 256 megas no segundo "Pente". Um cliente meu também tinha +/- o mesmo problema e simplesmente foi o que fiz e resultou.

    P.S.- Também formatei o computador mas penso que não vai ser preciso basta fazeres o que te disse em cima.


    Se resultar depois diz kalker coisa.


    Cumps
     
  4. WindWalker

    WindWalker Power Member

    Qual é CPU e a Mboard?
     
  5. Romani48

    Romani48 Power Member

    Tira umas das memorias e vê como fica.

    Porém convinha dizeres qual é o teu sistema.
    Porque se tiveres mems DDR, não sei qual é a ideia de teres memorias diferentes..

    Porque até me estava a parecer ser Fonte.. E caso seja pode estar muito bem a dar as ultimas e com um pouco de azar leva com ela mais componentes..
     
  6. jorgefeio

    jorgefeio Power Member

    Pc Desliga-se E Não Mostra Qualquer Erro

    Caros Amigos
    Segui as vossas sugestões.
    Aspirei e limpei especialmente a ventoinha. Pus em primeiro pente a mememoria de 512 mb e em segundo a de 256 mb. o meu pc é um intel pentium 4 a 2800 mhz sendo a motherboard Asrock P4VT8 ( 5pci, 1agp e 3 ddr dimm). possuo 768 mb de ram ( ddr sdram ).
    como complemento fiz o teste com o memtrst que correu sem mostrar erros. também como adicional, com o everest anexo as temperaturas da placa mãe 23 º c; processador 28ºc e disco werter digital 23ºc.
    cumprimentos
     
  7. luikki

    luikki Power Member

    isso normalmente é um sintoma de temperatura do cpu elevada, o que a acreditar nas tuas temps, parece não ser o caso...
    podes testar com outra fonte?
    já experimentaste arrancar em modo de segurança e ver se desliga na mesma?
     
  8. Riky

    Riky Power Member

    Era o que ia dizer normalmente é sintoma de temperaturas altas de mais ou então fonte a dar o berro ou com potencia a menos.
     

Partilhar esta Página