1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

pc desliga-se!

Discussão em 'Modding e Overclock' iniciada por R4E, 22 de Março de 2005. (Respostas: 6; Visualizações: 596)

  1. R4E

    R4E Suspenso

    boas!

    tenho o meu celeron 2.4 a 3600mhz... e o que se passa é que quando aumento o vcore para tentar mais estabilidade, assim q o pc sai da bios, desliga-se e depois ligo e passado 1 seg desliga-s de novo, tenho q desligar o cabo de alimentação, esperar um pouco e ligar d novo...o que pode ser?

    será a fonte q n tem potencia suficiente?

    tenho uma oem de 550w

    fikem:)
     
  2. tetsuo

    tetsuo 1st Folding then Sex

    O problema não são os watts, mas sim os Amperes.

    Quantos A tem a tua linha dos +12v???

    Mas o cpu também pode não gostar de voltagem, o cpu do xima no screen que ele mostrou a 3.9ghz tava com o vcore default.

    Cumps.
     
  3. R4E

    R4E Suspenso

    segundo o autocolante da fonte tem 20A na linha dos 12v...vou tentar com vcore em default, mas duvido!!

    a quanto é q tava o fsb dele?
     
  4. tetsuo

    tetsuo 1st Folding then Sex

    É só veres na tua outra thread do cooler!
     
  5. R4E

    R4E Suspenso

    vou tentar então com os 217 de fsb com o vcore em default....tou com pouca esperança, mas pronto:P
     
    Última edição: 22 de Março de 2005
  6. God_Lx

    God_Lx Folding Member

    E temperaturas ? Vai na volta ta' a aquecer e qd o desligas arrefece... (Duvido um bocado pq sei o k os Celerons akecem, tou a escrever dum)
     
  7. sl4ck

    sl4ck Power Member

    xprimenta flashar a bios, ja vi uma vez um gajo k flashou kom a bios errada, e o problema era k puro e simplesmente o pc nao arrancava quando se mudava o Vcore, tudo o resto funcionava, FSB, etc....
     

Partilhar esta Página