1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

pc desliga

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por recenso, 18 de Junho de 2004. (Respostas: 4; Visualizações: 583)

  1. recenso

    recenso Power Member

    oi

    como já há muito tempo que não tinha problemas lá vai mais um.

    comprei uma caixa nova 3rsystem 103 e uma fonte de 450W.

    Ora montei tudo como deve de ser e quando ligo o bicho , quando vai fazer o teste às memórias o animal desliga-se!!

    o que poderá ser?? Ja testei sem o dimm na slot mas ele dás os apitos da praxe e depois ....zeim!!!! Com o dimm não dá apitos e ao fazer o teste vai-se!!!!

    Any suggestions???

    PS - Ja tirei tudo e meti de novo e continua na mesma... Com outra fonte tambem...

    Já agora uma pequena ajuda de como e onde fixar os sensores de temperatura da VGA do CPU e do HDD....

    Obrigado.....
     
  2. caprr

    caprr Power Member

    visto so teres trocado a cx ja viste se é sugidade no slot?????talvez uma sopradela ajude...
     
  3. ptzs

    ptzs Power Member

    Uma vez montei uma board com uns parafusos manhosos que faziam curto, não era bem assim o problema, mas vê isso.
     
  4. recenso

    recenso Power Member

    Gracias amigos.....



    Problema resolvido....... Devia ser mesmo algum parafuso manhoso pois substitui todos e ficou a bulir correctamente.

    Ja agora que conselhos me dão para fixar os sensores de temperatura do CPU do HDD e da VGA porque a minha caixa tem um mostrador dessas temperaturas......
     
  5. ptzs

    ptzs Power Member

    ***** dos parafusos!

    Sempre às ordens. Em relação aos sensores não faço a mínima, mas fita cola daquela estilo isolante deve dar não?
     

Partilhar esta Página