1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pc desligao ao inicar...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por brunomcf, 29 de Dezembro de 2005. (Respostas: 6; Visualizações: 711)

  1. brunomcf

    brunomcf Power Member

    Boas!!
    Desde a ultima sexta feira q o meu pc ao ligar vai de emidiato a baixo.Levei entao a uma loda daqui de pertona sexta e como tava perto do natal achei compreensivel eles dizerem q talvez so na proxima semana o tinham arranjado.

    Entretanto fui la na terça e eles disseram q ainda n o tinham visto pq tavam em mudanças de instalaçoes, mas como um pouco de insistencia la o tecnico deu uma vista de olhos no pc.

    1º penso q o prob fossse do disco entrou correu o Lindows, e mal ele iniciava, ia logo abaixo
    2º pensou q a fonte n tivesse potencia suficiente para o material q la tinha, entao desligou tudo deixando so o esssencial, ao ligar tb se ia abaixo
    3º trocou de grafica e aconteceu o mesmo, asssim como a fonte
    4º disse q provavelmete seria da board, mas de momento n tinha nenhuma compativel pq ja tinha pouco material na loja devido as mudanças, e hoje a tarde telefonei e disseram q o melhor seria ir la busca-lo e levar a outra loja.

    Ah, um amigo meu disse q uma vez o pc dele teve um prob parecido pw tinha um fio enconstado a placa de som e mal esta era activada ao iniciar o pc o sistema ia abaixo.verifiqei todos os fios e n tinha nada enconstado....

    Tipo qual é a vosssa teoria? Na loja afastaram a hipotese de ser virus...
    Eu n posso ficar sem o pc durante mto tempo pq tenho um trabalho pa entregar na faculdade mal comessem as aulas.
    Aceito sugestoes!!

    Cumps :)
     
  2. PJGS

    PJGS Power Member

    Antes disso mexes-te no pc?. A mim aconteceu-me algumas vezes ao limpar o dissipador do processador e não o coloco correctamente no sitio. O CPU aquece e a board desliga.
     
  3. brunomcf

    brunomcf Power Member

    N.
    Apenas aumentei o overclock da board para 5 por cento, ele foi abaixo e voltei a por igual.
    Depois mudei de cooler pq tenho um prescott e ele antes aquecia mto...

    CUmps :)
     
  4. God_Lx

    God_Lx Folding Member

    O cooler tá mal montado... Monta-o como deve de ser...
     
  5. steelballzz

    steelballzz Folding Member

    amen
    ia dizer o mesmo
    tenta entrar na bios para te assustares


    off topic
    espero k os trabalhos não sejam de lingua portuguesa....rotfl
    não resisti
    bom ano
     
  6. proudly_tuga

    proudly_tuga Power Member

    Isso em principio são problemas de aquecimento
     
  7. brunomcf

    brunomcf Power Member

    Um peqeno pormenor os problemas apareceram antes de meter um novo cooler, por isso mudei e cooler a pensar q seria esse o problema.
    De qq forma levei a uma loja n porto e espero q amanha ja tenham o problema resolvido.

    Cumps :)
     

Partilhar esta Página