1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC encrava constantemente

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Source87, 3 de Junho de 2009. (Respostas: 12; Visualizações: 1094)

  1. Boas...

    O meu pc encrava constantemente e quando o reinicio ele não liga logo, tenho de esperar pelo menos 15 mins. Já verifiquei que não é do disco nem da temperatura e mt menos do pó :/ Se me puderem dar umas dicas eu agradeço :)

    Cumps...
     
  2. rustyballzz

    rustyballzz Power Member

    so pode ser temps elevadas..
    preenche o campo my system

    cumps.
     
  3. Lloyd

    Lloyd Power Member

    Verifica as temperaturas com o speedfan.
     
  4. Eu tenho um Quad Q6600 2.40GHz, Gforce 8600 GT, memórias DDRII 2GHz, 1 disco SATA de 1 TB.
    Já usei o speefan e estou neste momento com as seguintes temperaturas : GPU: 70C, Temp1: 39C, Temp2: 56C, Core0: 71C, Core1: 70C, Core2: 66C, Core3: 63C. Parece-me bastante mas digam alguma coisa sff :)

    Obrigado desde já...
     
  5. nand8

    nand8 Power Member

    Bem e essas temp sao em idle?
     
  6. Dsc a ignorância.... idle?? :confused:
     
  7. horus19

    horus19 Power Member

    Sem utilizares nenhum programa a correr ou jogo
     
  8. Krieg_PT

    Krieg_PT What is folding?

    Idle é quando está se a utilizar pouco o CPU.
    Em Full Load é quando se está a utilizar muito o CPU por exemplo em jogos, logo, as temps vão subir.

    Essas temps em idle estão muito elevadas.
     
  9. Obrigado pelo esclarecimento :) nesse caso está em idle. Tenho apenas as seguintes aplicações abertas: wmp, msn e avast. E as temperaturas rondam os 70º.
    O problema é que nem pó tenho e as ventoinhas estão a funcionar. Que posso fazer? Diminuir as voltagens??
     
  10. gupi

    gupi Power Member

    Tem pasta térmica?
    Pode o cooler não estar bem encostado no processador.
    Agora também está calor mas acho exagerado essas temperaturas apesar de não ter um quad core para comparar.
    Qual é a rotação que a ventoinha está afazer no speedfan?
     
  11. Sleep_god

    Sleep_god Power Member

    sim as temperaturas estão muito altas para esse sistema em idle. o meu sistema não é muito diferente do teu, e tenho stock coller no entanto as minhas medias estão a 44º excepto o gpu a 55º. Apesar da temperaturam ambiente hoje estar mais baixa muito dificilmente mais de 15º em load. Notesse que eu não tenho qualquer oc mas penso que não seja o caso. Aconselho que vejas se o coller está correctamente colocado e se a pasta termica se encontra em boas condições. só um aparte, eu já tive uma fan que quando ligava o pc, esta tambem se ligava mas passado pouco tempo parava de funcionar durante "n" tempo, e o pc tambem passava a vida a crachar até que descobri o problema, vale a pena conferires, se não o fizes-te.

    cumps.
     
  12. nand8

    nand8 Power Member

    A mim parexeme que tens o cooler mal montado
     

Partilhar esta Página