1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pc infectado?Ajuda

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por rfgfraga, 8 de Agosto de 2007. (Respostas: 9; Visualizações: 661)

  1. rfgfraga

    rfgfraga Banido

    Boas pessoal.
    Ontem recebi um mail com uma data de seriais de um amigo meu.
    O que é certo é quando fiz o download de uma key gen, apareceu logo o alerta de virus do avs. Apaguei como custume e desliguei o pc.
    Hoje quando liguei o pc apareceu a verificação dos discos com 1ou2 erros que foram reparados.

    O problema é que com 1mb da sapo demorei quase 5minutos a entrar aqui.

    E o arranque e funcionamento do pc está bastante mais lento. Além disso, com o IE7 só consigo ver uma parte da página. O que poderá ser?
    Ajuda.
     
  2. Warlord

    Warlord [email protected] Member

    corre um check disk e ve se tem mais erros... o processador esta ocupado?

    PS: Com amigos desses....
     
  3. rfgfraga

    rfgfraga Banido

    É qualquer maravilha que me poe o cpu smp a 90/100
     
  4. Transmontano

    Transmontano I folded Myself

    E os processos?
     
  5. steelballzz

    steelballzz Folding Member

    serials...keygens.....

    estamos na fronteira das regras da techzone

    mantenham-se na conversa dos virus
     
  6. WhizzZ

    WhizzZ Power Member

    posta ai o log do hijackthis
     
  7. vyegaz

    vyegaz Power Member

    Parece-me que esse "keygen" instalou algum programinha que ficou a ser executado.
    Abre o gestor de tarefas do windows e vê qual é o processo que te está a consumir recursos.
    Depois, apontas o nome do processo...usas o recurso "procurar" do windows e vê se encontras o local em que está a ser executado.
    Uma solução passa por apagar esse ficheiro....mas o melhor seria perceber se foi instalado algum programa que possa ser desinstalado....ou fazer um full scan ao sistema...com um bom antivirus.
    Sugiro NOD32 ou Kaspersky.
     
  8. rfgfraga

    rfgfraga Banido

    Já fiz um restauro.
    Parece estar a funcionar bem.
    estabilizou.
    E no HiJackThis não aperecia erro nenhum.
     
  9. bassam

    bassam Power Member

  10. rfgfraga

    rfgfraga Banido

Partilhar esta Página