1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC ke nao desliga!??

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por StiVuS, 25 de Setembro de 2005. (Respostas: 7; Visualizações: 689)

  1. StiVuS

    StiVuS Power Member

    Tao é o seguinte, Actualizei a bios da minha Asus SLI e constatei ke o pc nao desliga nem reinicia, tenho de ser eu a carregar no botao ker para desligar ker para reiniciar, tenho os meus 2 discos em raid com 2 partiçoes, antes de ter actualizado a bios akilo reiniciava e desligava na boa e agr nao percebo o porke!!??

    Alguma sugestao??

    Fikem bem
     
  2. StiVuS

    StiVuS Power Member

    Ninguem tem ideia de ke será!??

    Fikem
     
  3. Nufiol

    Nufiol Power Member

    Boas Stivus,

    Tenho o mesmo problema desde que actualizei a bios (1013) da minha A8n-SLI Deluxe.
    Se arranjares solução , avisa-me por favor :)
     
  4. StiVuS

    StiVuS Power Member

    Eu inda nao arranjei solocione, ta complicado!!

    Fika
     
  5. Arrakis_Dune

    Arrakis_Dune Power Member

    Tenho a mesma bios que tu salvo erro e não encontrei problemas, a nao ser no chip Silicon 3114, mas isso é outra situação ;)

    Faz um reset a bios em si, com a pilha e jumper, e depois entra em defaults, ve se resulta

    Abraços
     
  6. StiVuS

    StiVuS Power Member

    Humm nao me parece ke seja por ai, mas vou fazer isso e dpois logo digo!!

    Fikem bem
     
  7. Morpheus

    Morpheus Banido

    supostamente vcs verificaram se têm a função de gestão de energia ligada? vão lá á bios ... todavia recomendo o que o jovem Arrakis disse
     
  8. StiVuS

    StiVuS Power Member

    Não disso nao é, ta tudo como tava no entanto inda nao fiz reset á bios, nao basta fazer pelo jumper tb tem de ser pela pilha??

    Fikem bem
     

Partilhar esta Página