1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema PC Lento e maluco

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Karsty, 15 de Junho de 2009. (Respostas: 9; Visualizações: 657)

  1. Boas

    Tenho andado com um problema com este computador. As vezes o pc começa a fazer uns sons estranhos (parece que ta engasgado xD) e fica muito lento ao ponto de não conseguir fazer nada. Depois de estar uns quantos segundos a fazer barulho normalmente da um ecrã azul e tenho de o reiniciar. Quando o ligo de novo ta bom outra vez.

    Alguem de onde pode vir o problema?
     
  2. oxide

    oxide Power Member

    - Sistema operativo com probs
    - Temperaturas cpu gráfica
    - Verifica as ligações se está tudo bem e respectiva configuração na Bios

    Se depois de verificares este aspecto, se tiver igual tens ke ver se as memorias estão boas, disco tb

    cumpss
     
  3. WindWalker

    WindWalker Power Member

  4. CPU - Intel Core 2 Duo E 7400 (Tem 1 mês)
    Grafica - Radeon X1650 Pro
    Memorias - Kingston 1Gb + Buffalo 2Gb

    As temperaturas do processador estão a 34º
    A temperatura do Disco rigido está a 47º
    A grafica infelizmente acho que não tem sensor para saber a temperatura

    Edit: A fonte de alimentação é uma Trust 550W acho eu
     
  5. tb tive esse prob. , co o meu fixo. O k fiz foi :
    » desmontei o pc;
    » verivikei se as peças tem avarias ...
    » voltei a montar
    Funcionou!!!
    (o prob. pode ser de ma ligaçao entre o hardwares)
     
  6. WindWalker

    WindWalker Power Member

    Experimenta o GPU-Z ou Rivatuner ou SpeedFan para saberes a temperatura da pl. gráfica (quase de certeza que tem sensor)

    A fonte de alimentação é capaz de ser insuficiente.
     
  7. Ja desmontei e ja montei tudo outra vez e ta na mesma (so não toquei no CPU porque da muita trabalho a desmontar xD)
    O GPU-Z parece não dar informações sobre a temperatura da grafica.

    Em sensors so tem:

    GPU core clock
    GPU Memory Clock
     
    Última edição: 15 de Junho de 2009
  8. ObscureAngel

    ObscureAngel I quit My Job for Folding

    Ja experimentaste a fazer uma verificação ao disco?

    é que a ultima vez que tinha um problema com os mesmo sintomas tive de trocar de disco e foi à coisa de 2 semanas :002:.

    Cumps...
     
  9. AMPlink

    AMPlink Power Member

    Também acredito que possam ser os discos rigidos.

    Não consegues identificar de onde vem o "barulho"? Abre a caixa e tenta saber isso.
     
  10. gizm

    gizm Power Member

    já reparaste se as ventoinhas internas teem pó ou alguma coisa a travar?
    Pode ser as ventoinhas que quando tentam começar a trabalhar não conseguem e o sistema por prevenção desliga.
     

Partilhar esta Página