1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pc lento

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por land, 21 de Janeiro de 2007. (Respostas: 7; Visualizações: 566)

  1. Tenho um pentium III a 800, com 512 Mb de ram,sempre funcionou bem. Agora ao correr o anti-virús leva-me horas, está muito lento. Alguém me sabe dizer o que fazer ?
     
  2. Romani48

    Romani48 Power Member

    Não estara cheio de bicharada?
    tenta um scan com o Spybot...

    se não.. format c: é a solução :lol:

    cumps
     
  3. luikki

    luikki Power Member

    desactiva o restauro de sistema, instala e corre o spybot.....
    faz uma limpeza ao registo com o mv regclean e com o ccleaner.....
    qual é o a-v que tens?

    e não esqueças uma desfragmentação..........
     
  4. Romani, boa noite.
    Em 1.º lugar quer lhe agradecer, pelo facto de ter mostrado algum interesse pelo meu caso.
    Pois inicialmente também me lembrei da bicharada. Já corri o anti-virús e o spywere, não foi detectado nada. Pois, só não corri o spybot, pesei que o spywere fizesse o mesmo efeito.
     
  5. Luikki.
    Corri o mcafee e o avg.
     
  6. luikki

    luikki Power Member

    o que é ospywere? não conheço.......
    não tens o mcafee e o avg a correr em simultâneo,pois não?
     
  7. Amigo Luikki, desculpa só agora te estar a responder, mas talvez não me tenha explicado bem. O avg têm um programa com o nome de: avg anti-spyware. Foi esse programa que corri.
     
  8. luikki

    luikki Power Member

    por via de dúvidas corre o spybot......
    e, não tens o mcafee e o avg a correr em simultâneo,pois não?
    se não encontrar nada....
    faz uma desfragmentação e um scandisk......
    quanto espaço em disco é tens ocupado?
     

Partilhar esta Página