1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC nao arranca. Preciso de Ajuda

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por pipo_22, 3 de Maio de 2012. (Respostas: 18; Visualizações: 1142)

  1. pipo_22

    pipo_22 Power Member

    Boas.
    É o seguinte, eu tenho um pc fixo ja parado a uns tempos porque deixou de trabalhar e foi arrumado. Porem agora dava-me jeito trabalhar com ele outra vez.
    O problema parece-me ser da motherboard que no local onde encaixa o CPU tem alguns encaixes parecem estragados.
    Queria saber o que acham se sera mesmo dai o problema ou se deveria mandar o pc a uma daquelas bancas do MisterPC a ver o diagnostico antes de gastar dinheiro arranjar o PC.

    O que pretendia fazer no pc era tirar as duas Drives que tenho e colocar uma Drive de DVDRW sata visto que as que o pc tem são antigas e acho que trabalham mal, e colocar no espaço que iria ficar vazio um leitor de cartões.

    Depois queria tirar a ventoinha que esta no Pc e colocar uma maior, se tal der e mais silenciosa e colocar uma outra a frente o disco rígido que tem la local para colocar.
    A drive de disquetes não é para trabalhar. só esta la para não ficar o espaço e vazio.


    O hardware que o Pc tem é:
    Motherboard: Asus P5V-X SE
    Processador: Intel Pentium Daul-Core E5200
    Memoria: 2 Gb DDR2 667mhz
    Disco: Samsung 250GB 16MB 7200rpm SATA2 HD252HJ
    Gráfica: Asus EN 7200GS
    Fonte: Deer DR-8500BTX 500W

    A minha duvida é será mesmo o problema da moterboard??
    É que o Pc liga e trabalha porem não arranca, não aparece imagem nenhuma no ecrã e na torre a luz vermelha fica sempre acesa.

    Aqui ficam as fotos o dito PC.
    Caixa:
    http://imageshack.us/photo/my-images/577/sam2637f.jpg/
    http://imageshack.us/photo/my-images/341/sam2638s.jpg/
    Interior do PC
    http://imageshack.us/photo/my-images/402/sam2639i.jpg/
    http://imageshack.us/photo/my-images/521/sam2640s.jpg/
    Ventoinha para substituir:
    http://imageshack.us/photo/my-images/163/sam2641.jpg/
    Fonte de alimentaçao:
    http://imageshack.us/photo/my-images/232/sam2642.jpg/
    Imagem do encaixe do processador. Aqui e onde parece que alguma coisa nao esta direita parecem estragados alguns daqueles encaixes.
    http://imageshack.us/photo/my-images/27/sam2649l.jpg/
    http://imageshack.us/photo/my-images/190/sam26491.jpg/

    Se alguem poder ajudar agradecia :S
     
  2. Duartfil

    Duartfil Power Member

    experimenta tirar as memorias desligar o disco rigido e a grafica pra ver se dá BIPS ...
     
  3. pipo_22

    pipo_22 Power Member

    fiz o que disses-te mas nao da BIPS nenhums.
     
  4. Duartfil

    Duartfil Power Member

    experimentaste a desligar o cabo de alimentacao do CPU ? se assim nao der ... suspeito que a board teja no galheiro...
     
  5. pipo_22

    pipo_22 Power Member

    sim desliguei a alimentaçao do CPU tambem e nada de BIPS
     
  6. Asustek27

    Asustek27 Power Member

    Se o PC não dá bips, pode ser o processador. Experimenta tirá-lo e colocá-lo de novo. Às vezes, pode estar só mal encaixado como já me aconteceu...
     
  7. pipo_22

    pipo_22 Power Member

    ja fiz isso. ja retirei tudo fora instalei tudo outra vez, verifiquei mais que uma vez a ver se estava tudo correctamente instalado e ligado e nada nao da sinal nenhum
     
  8. Asustek27

    Asustek27 Power Member

    Experimentaste ligar só fonte + board, sem mais nada?
     
  9. pipo_22

    pipo_22 Power Member

    sim tentei

    pois o que me pareceu ser um problema era isso.
    Vou entar tentar arranjar isso a ver se ele da sinais.
     
  10. Asustek27

    Asustek27 Power Member

    Muito provavelmente o problema está mesmo aí, de certeza que quando o processador ficar bem encaixado, com os pinos direitos, o pc ressuscita. :)
     
  11. pipo_22

    pipo_22 Power Member

    fiz o que disses-te e coloquei os pinos todos direitos, aqueles que estavam tortos e o pc ja liga e ja me apareceu imagem no monitor e parece estar tudo direito :D

    PS: bem ja nao da outra vez. desliguei o pc para ligar os restantes cabos do painel frontal e vou a ligar e ja nao da outra vez. tenho mesmo de comprar uma moterboard nova.
    tem alguns pinos que estao mesmo partidos e metidos para dentro, esta la o buraco deles. nao tem soluçao :s
     
    Última edição: 3 de Maio de 2012
  12. Asustek27

    Asustek27 Power Member

    Se conhecesses alguém que te soubesse só substituir o socket é que era. Ficavas aí com um PC novo quase a custo 0.
     
  13. pipo_22

    pipo_22 Power Member

    isso era fixe por acaso mas nao conheço ninguém que faça tal coisa :S
     
  14. Asustek27

    Asustek27 Power Member

    Eu por acaso nunca precisei desse tipo de serviços, nem sei se a tal pessoa faz isso. Apenas me substituiu alguns condensadores já gastos/rebentados. De que zona és?
     
  15. pipo_22

    pipo_22 Power Member

    Sou do Porto
     
  16. Asustek27

    Asustek27 Power Member

    Eu sou da zona de Stª Mª da Feira, se quiseres posso perguntar ao tal senhor se ele faz esse tipo de serviços.
     
  17. pipo_22

    pipo_22 Power Member

    podes perguntar, mas duvido que faça tal coisa. é algo muito delicado e nem sei se sera possivel de ser feito.
     
  18. Asustek27

    Asustek27 Power Member

    Com conhecimentos no assunto, faz-se. A questão é também arranjar outro socket de substituição.
     

Partilhar esta Página