1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC nao inicia

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por fabrizio71, 27 de Agosto de 2007. (Respostas: 8; Visualizações: 741)

  1. fabrizio71

    fabrizio71 Power Member

    boas pessoal, simplismente hj de manha fui ligar o pc e ele acende as luzes mas ele fika sempre a "pensar" e n sai disso, por isso pergunto o k pd ser?

    obrigado, cumps...
     
  2. Banhoca_PT

    Banhoca_PT Power Member

    Tens que dar mais informações..

    Em que altura isso acontece? Ambiente Windows? POST?
     
  3. fabrizio71

    fabrizio71 Power Member

    ele n chega a arrankar o ecra fika todo preto, nem chega a abrir o windows, as ventoinhas funcionam, mas houve outra koisa k eu reparei (n sei se ajuda em alguma koisa) k no teclado as luzes n acendem, apesar de estar ligado, eu ja exprimentar por outra fonte mas tbm n é, por isso espero alguma ajuda aki.


    obrigado,cumps.
     
  4. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    Desliga o cabo da corrente, abre o PC, verifica se o PC não está demasiado sujo, verifica que todos os cabos estão bem ligados, pressiona ligeiramente todas as placas PCI/PCI-EX e memórias, consulta o teu manual sobre como fazer um Clear CMOS (CLR_CMOS) e volta a tentar ligar o PC.

    Cumps.
     
  5. fabrizio71

    fabrizio71 Power Member


    eu acho q n pd ser sujidade pk a motherboard, grafica e memrias são novas, mas posso ver...

    cumps
     
  6. Faz o seguinte, desligas o pc tiras a(s) memoria(s), voltas a colocar, ainda com o pc desligado mudas a posição do jumper ke diz CMOS esperas alguns segundos e voltas a colocar o jumper na posição inicial, ligas o pc e em principio se o problema não for hardware estará tudo resolvido.
    Boa Sorte
     
  7. Reddy

    Reddy Power Member

  8. fabrizio71

    fabrizio71 Power Member


    mas para mim nem se quer inicia a bios e nem o windows, n aparece nada e n da para fazer nada, ele fika a "pensar" e a luz amarela smp acesa, e o mais estranaho é q ele estava a funcionar normalmente

    obrigado, cumps.
     
  9. MinisterOfSound

    MinisterOfSound Power Member

    Fabrizio já fizeste o que aconselhei?
     

Partilhar esta Página