1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema PC não Liga (passando algum tempo já liga...) o.O

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Mirkado, 30 de Janeiro de 2013. (Respostas: 4; Visualizações: 653)

  1. Mirkado

    Mirkado Power Member

    Ora Viva,

    Nome de um Tópico estupido, mas o "Problema" tambem é estupido (para os meus olhos).
    Ando a 1 mês sem poder usar o desktop, com o Sistema Operativo Win7.

    Passa o seguinte, tento ligar o computador e nada, mas passa vá umas horas ele liga a toa, as vezes com as horas certas, outras nem por isso.
    Já vi alguns tópicos e pensei que Problema podia ser da pilha-bateria, pois truquei e fica igual. o.O

    Já truquei de Fonte e é igual... O que poderá ser?!

    Um obrigado a quem poder ajudar, e o que me aconcelhar... Abraço!
     
  2. A pilha CMOS da Motherboard serve para manter os dados da BIOS guardados. O problema não é daí, de certeza absoluta.

    Provavelmente será um problema com a montagem da motherboard, ou defeito da mesma. Como reparar motherboards não é coisa que se faça em casa, recomendo que experimente com outra motherboard, e com o mínimo para que o computador funcione (por exemplo uma RAM em vez de duas, o disco principal em vez de dois...).

    Cumprimentos.
     
  3. Mirkado

    Mirkado Power Member

    Viva,

    Obrigado pela resposta.
    Já desmontei e montei fora da caixa, em cima de cartão e nada. Já a parte ter outro MB nao tenho comigo.
     
  4. blaster_00

    blaster_00 Power Member

    Por acaso não é uma MB asus? São mais sensíveis com as voltagens... Como sugerido tenta com o mínimo de componentes ligados e uma fonte boa. Pode ser a MB a dar o berro.
     
  5. Mirkado

    Mirkado Power Member

    Parece mentira, assunto resolvido. Placa Gfrafica deu o berro. o.O
     

Partilhar esta Página