1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

pc não liga

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por coloh, 14 de Novembro de 2006. (Respostas: 3; Visualizações: 713)

  1. Estava a navegar e deu um problema na luz, a fonte explodio e tive que comprar outra. Instalei a fonte nova e o pc ligou sozinho quando espetei o plug na tomada, funcionou tudo certo, apenas o botão power não funcionava. Desliguei o pc em Iniciar/Desligar.../Desativar. Agora não liga mais, continua sem funcionar o botão power. Já testei com um multímetro e tá bom. Não há nenhuma pista de cobre na montherboard interrompida. O que pode ter queimado?

    Athlon XP 2400+ M825G PCCHIPS

    Só acende o led vermelho, e nada mais.
     
    Última edição: 14 de Novembro de 2006
  2. smsbotas

    smsbotas Power Member

    Pode ter queimado a board mesmo. Aconteceu-me essa mas o plástico que liga a fonte à board derreteu. Resultaldo: foi a fonte, a board e o CPU para o lixo... ah, e tb não havia nada à vista na board
     
  3. Entendí, mas no caso da minha mobo ela funcionou, aliás funcionou tudo. Só não funciona o Power. Deve haver alguma peça com defeito, um capacitor, diodo, resistor etc. ainda tenho esperança de recuperá-la. Só preciso saber como a mobo liga a fonte quando é acionado o power. Se alguém souber de algum site que explique, ficarei grato. Abraços.
     
  4. Bem, tudo voltou ao normal. Descobrí o "terrivel" defeito. Sei que esse foi o maior "mico" que já cometí. Mas seria injusto não relatar.

    Ao tirar a mobo para limpar troquei de lugar os cabos: HDD-LED e PW-BT do painel.
     

Partilhar esta Página