1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC náo reinicia quando o mando

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por cusca, 10 de Abril de 2002. (Respostas: 10; Visualizações: 1566)

  1. cusca

    cusca Power Member

    Plll-WinME.Para reiniciar tenho de fazer reset.Alguma dica?
     
  2. possessed

    possessed Full Throttle BOINC Roller

    muda de SO se puderes, deve ser so + um bug do ME que nao te deixa fazer o que queres

    >( :mad: >( :mad: >( :mad: >( :mad: >( :mad:

    bota um XPzada ou um 98SE, seja qual for que ponhas ficas sempre melhor servido
     
  3. eXistenZ

    eXistenZ Banido

    Bem ... devo dizer que o unico SO que paguei da MS foi o pior deles todos :o Bem ... isso pode ser da placa grafica como da placa de som ou do micro-ondas que está a fazer interferencias.

    Faz o Update a isso tudo e se continuar a não fazer reboot (o mais provavel). Formata isso e mete o Win98 ou o XP se tiveres PC para isso.

    Porta-te,
    Moralez
     
  4. xaotix

    xaotix Power Member

    O que entendes por não reinicializar ?

    Tens o ACPI activo?
     
  5. Crisis

    Crisis Power Member

    Entre outros Bug's esse tb ja me aconteceu, aconselho-te a mudares de SO, o windows XP, 98 são mto bons, o 98SE n experimentei, mas parece q está melhor q o 98.. n me admirava lançarem uma second edition de um sistema operativo e este ficar pior! :D parece q n é o caso! Da Microsoft espera-se tudo :rolleyes: :-D
     
  6. Raptor

    Raptor OC Legend

    desliga o ACPI!!!
     
  7. savagedemon

    savagedemon Banido

    solução é simples
    tiras os programas que estão no sistem tray

    pronto prob resolvido


    Pessoal:


    Muda de So


    Eu-Voçes tão bem da cabeça ???????????????????:o
     
  8. possessed

    possessed Full Throttle BOINC Roller

    se nao fosse o ME nao diria-mos isso, mas como bons amigos que somos e sabemos o que é o Me é logo a primeira que nos vem à cabeça
     
  9. pedronunocosta

    pedronunocosta Power Member

    Eu tb tive um problema semelhante no meu computador (embora seja uma configuração diferente). Na altura sei que uma actualização da bios e da fonte de alimentação resolveram a coisa. Qual a potência da tua fonte? E o teu computador sempre assim foi ou alguma vez ele reiniciou?

    Txu,

    PC
     
  10. Madril

    Madril 1st Folding then Sex

    Txiiiiiii
    PC ... soh se pode ter 5 linhas de texto na signature !! :P
     
  11. pedronunocosta

    pedronunocosta Power Member

    Sorry

    Oi Madril,

    Desculpem lá, mas como tenho visto noutros fóruns o pessoal pôr as specs das máquinas em sig, julguei que aqui tb fosse usual. Ainda bem que avisas (já que sou recem chegado a estas andanças). Vou ver se ainda hoje arranjo alternativa.

    Bigado,

    PC



    (20 minutos mais tarde...) E assim pode ser? De facto tá um bocado menos confuso, mais "larilas", mas menos confuso :-D

    Txu.
     
    Última edição: 14 de Abril de 2002

Partilhar esta Página