1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC novinho bloqueia por completo :(

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por //maciel, 3 de Julho de 2006. (Respostas: 15; Visualizações: 766)

  1. //maciel

    //maciel Power Member

    Boas!
    Acabo hoje de comprar a minha ultima peça po meu pc todo contente, chego a casa monto tudo e quando ligo vou a BIOS para definir a propriedade de arranque e ele bloqueia automaticamente! (as vezes nem seker abre a bios - fica blokiado antes) mesmo antes de seleccionar ou modificar qualquer coisa. se nao blokiar aki acaba por blokiar mais tarde, nao consigo meter o windows assim..:'(
     
  2. WindWalker

    WindWalker Power Member

    Qual peça? :D

    Por acaso não é um disco/drive IDE?
     
  3. boas

    migo tive esse problema quando troquei uma vez o processador, ve se a massa termica ta bem posta.

    fika bem

    _Tongy_
    hazta
     
  4. //maciel

    //maciel Power Member

    boas, eu tenho o processador com a massa termica que vinha de origem no cooler (775 p4 3.0GHz)
    vou tirar o cooler, meter nova massa termica fresquinha e voltar a colocar.
    para ver se fica bom.
    "vê se tens a massa termica bem posta" nao é só espalhar um pouco em cima do processador?

    Obrigado ;)
     
    Última edição: 4 de Julho de 2006
  5. //maciel

    //maciel Power Member

    O disco é SATAII
    desliguei todas a drives e acontece o msm com elas desligadas o pc paralisa.
     
  6. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    ve se tens memorias bem encaixadas....tira-as fora e limpa os contactos...desmonta e monta outra vez o CPU...com a pasta temica em ordem...num sera problema tambem da fonte?

    cumps
     
  7. atlante

    atlante Power Member

    Experimenta só com um DIMM para ver?





    OFF: @ Daniel Maia Veja lá se acaba a sua Homemade Prommy, tou à espera
     
  8. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    então sempre experimentaste alguma coisa?ja tentaste com outra fonte?

    @atlante...lol..tou a epera q o SrJabardo se disponibilize pra vir ca....so falta mesmo a base..e o compressor tenho de levar aqui a um gajo pa lhe tirar o oleo e meter oleo mineral....ainda esta semana conto em ter a base pronta e o compressor ready...ha e podes-me tratar por tu heheh lol:) :)
     
  9. //maciel

    //maciel Power Member

    Boas ja tirei a ram e limprei todas os seus pins.. mas nao deu na msm...
    A fonte está novinha tambem (400w) que pode ter a ver com o "breackar" do pc?
    Agora isto as vezes da uma mensagem a dizer overclokiing failed :| (eu ainda agora liguei o pc pela primeira vez como pode estar esta mensagem a aparecer :|)
     
  10. Radeon Force

    Radeon Force I fold therefore I AM

    Faz um clear cmos á bios e ve se ainda faz o mesmo.
     
  11. //maciel

    //maciel Power Member

    Também já fiz nao deu em nada.
     
  12. Radeon Force

    Radeon Force I fold therefore I AM

    Poderá ser uma bios corrompida eventualmente.
     
  13. WindWalker

    WindWalker Power Member

    Se tens garantia, vai à loja para saber se as memórias não têm defeito.

    Que memórias são?
     
  14. //maciel

    //maciel Power Member

    É uma OEM 256mb
    De qualquer das maneiras o dono da loja (eu comprei la as peças todas) disse que podia levar la o pc e ele arranjava sem qualquer compromisso, espero e que nao fique la uma internidade...
     
  15. MaxDamage

    MaxDamage Power Member

    Testa as memórias com o memtest.
     
  16. //maciel

    //maciel Power Member

    já estaaaaa!
    era mesmo o cooler mal encostado ao processador...:lol:
     

Partilhar esta Página