1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC Passou-se

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por newboy, 24 de Novembro de 2003. (Respostas: 12; Visualizações: 735)

  1. newboy

    newboy Power Member

    Boas
    Tenho aqui um PIV 1.7 com uma board dfi a pe11. Acontece que o pc quando arranca começa a apitar ... mas nao é os beep´s normais quando algo tipo memoria está desencaixada ... o som que faz é semelhante a uma ambulancia ... cá para mim esta board começou a carregar por trás!! :)))
    Que axam q se passa?
     
  2. Korben_Dallas

    Korben_Dallas Zwame Advisor

    Fizeste alguma alteração antes disso acontecer? Mexeste em alguma coisa?
     
  3. newboy

    newboy Power Member

    Nao ... estava a jogar e começou a fazer isso ...
     
  4. vEgA

    vEgA Power Member

    Tive uma defi que fazia isso quando a temperatura do cpu ultrapassava o que tava definido na bios. Parecia mesmo uma ambulância.
     
  5. newboy

    newboy Power Member

    pois ... tb suspeito disso ... mas o q é estranho é que mudei de cooler a pensar nisso e ele começa logo a apitar quando o ligo ... já fiz inclusive clear cmos para ver se ele "largava" esse valor ... mas nao deu ... e o cooler que pus dá para um PIV 2.6 e este é 1.7
     
  6. kazuza

    kazuza Power Member

    Cooler mal encaixado...

    Back Plate partido...

    Pasta térmica mal aplicada...

    CPU marado...

    Board marada...

    Escolhe!
     
  7. SwimmerBoy

    SwimmerBoy Folding Member

    tens k desligar o controlo automatico de temperatura ou entao subir o valor....

    numa reiniciação, mudas rapidamente antes k o processador akeça....

    Tens o cabo das rotações ligado??

    Eu na minha kdo deligo o cabo k controla as rotações.....APITA K SE DESUNHA
     
  8. newboy

    newboy Power Member

    o cooler está bem encaixado e tem termica qb.
    Nao dá tempo sequer para desligar isso SwimmerBoy
     
  9. SwimmerBoy

    SwimmerBoy Folding Member

    experimenta retirar a pilha da board, esperar uma beca e tenta de novo....

    Vê o fio do controlador de rotações da fan do cpu
     
  10. newboy

    newboy Power Member

    o cabo esta bom ... até porque mudei de cooler
     
  11. SwimmerBoy

    SwimmerBoy Folding Member

    certeza k esta tudo bem ligado???

    verifica as ligações...

    não é normal dar e deixar de dar....
     
  12. FELiYCORA

    FELiYCORA 1st Folding then Sex

    tens a certeza k é da board??? o som vem msm do pc speaker???
     
  13. newboy

    newboy Power Member

    Pois o estranho é isso ... nao tenho bem a certeza ... o som dura pouco tempo ... mas nao parece ser do speaker da caixa
     

Partilhar esta Página