1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC reinicia do nada!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por johunter, 21 de Junho de 2006. (Respostas: 15; Visualizações: 1226)

  1. johunter

    johunter Power Member

    Boas pessoal, ando com uns problemitos no pc, tipo, como diz o tópico, o meu pc reinicia do NADA!tou na net e o pc reinicia, o pc está em stanby e ele reinicia...ja formatei o disco e nada, msm problema, será da fonte??é que eu não pus nenhum hardware novo e nem andei a mexer la pa dentro..
     
  2. netrider

    netrider Power Member

    Provavelmente problema de memória...
     
  3. WindWalker

    WindWalker Power Member

    Fonte, temperaturas, memórias (acho as memórias o menos provável :X)

    Diz qual a configuração do sistema ajudaria (CPU, MBoard, RAM, Fonte, ventilação da caixa, etc)
     
  4. Vandaick

    Vandaick Power Member

    Já actualizas-te o anti-virus e também o anti-spyware?
    Faz um memtest ás memórias.
     
    Última edição: 21 de Junho de 2006
  5. netrider

    netrider Power Member

    Se não for um problema de uma fase instavel ou falta de corrente mesmo, o problema pode ser da memória... Os DDR ou SDRAM provocam comportamentos estranhos no sistema operativo e os sintomas são os mais estranhos possiveis... acreditem...
    Em relação á temperatura, também é possivel mas foi dito que em idle, o sistema tambem crash, logo a temperatura é baixa... a não ser que tenha problema de arrefecimento do computador...
     
  6. WindWalker

    WindWalker Power Member

    Já vi temperaturas em idle de 65ºC :X portanto dependendo do cpu/sistema, ele pode crashar simplesmente no messenger ou outros com as súbitas utilizações de cpu.
     
  7. netrider

    netrider Power Member

    Claro que isso depende do sistema, mas de facto é bastante quente em idle... Tens razão que nesta situação, o computador é instavel... no entanto, como te disse, eu até ja tive problemas a formatar discos rigidos devido a uma memória estragada... e ainda por cima são problema dificeis de detectar...
     
  8. johunter

    johunter Power Member

    CPU: P4 3.0 ghz
    RAM: 512 RAM (partilhada com a memora da grafica onboard, ou seja no total tem 448)
    MBoard: ASrock P4S61
    Chipset: SIS661 FX
    Fonte: epa ve neste link que eh uma igual:
    http://www.ixbt.com/power/psu/photos/rk-hp/lc-b300atx/01011535_b.jpg
    Ventilação da caixa: pa nao sei muito bem a informação k keres saber, mas a unica coisa k sei é k tem uma FAN :P

    PS: Ja agr o a temperatura do pc ronda os 50º
     
  9. netrider

    netrider Power Member

    Temperatura do CPU (50º normal) ou sistema global (50º bastante alta) ?
     
  10. johunter

    johunter Power Member


    Do CPU ta a 54º e do sistema global ta a 35º.
     
  11. WindWalker

    WindWalker Power Member

    Esse cpu deve aguentar com 50ºC apesar de que poderia estar mais fresco (basta limpares o dissipador para ganhares uns 3ºC :P)

    Quanto à fonte...Pode ser muito boa, mas uma igual não aguentou dois meses aqui :rolleyes: (e era Inverno)

    Ventilação: número e localização das ventoinhas, número e tipo de dissipadores (discos, cpu, gráfica, etc)
     
  12. God_Lx

    God_Lx Folding Member

    Eu corria aí um Memtest, parece-me mesmo coisa de memórias... Corre um memtest e um StressPrime no modo de testar CPU, vês logo o k será...
     
  13. johunter

    johunter Power Member


    nao aguentou 2 meses?lol talvez seja msm a fonte k ta a dar o berro lol, enquanto a ventilação, como ja disse, tenho uma Fan e situa-se atras do pc, dissipadores so tenho em do CPU, como a placa grafica é onboard não deve contar lol


    Fiz esses testes tds (demoram que sa farta :wow: ) e nao obtive nenhum erro..talvez nao seja das memorias?
     
  14. vsmn

    vsmn Power Member

    Desactivar o reinicio automático para da próxima vez poderes ver o erro do ecrã azul
     
  15. Korben_Dallas

    Korben_Dallas Zwame Advisor

    Instala um prog q monitorize as voltagens da fonte (motherboard monitor por exemplo) e mete o logging daquilo a correr... tive um prob semelhante e era a voltagem no 3.3 q tava a descer e depois o PC reiniciava.
     
  16. gentlevip

    gentlevip Banido

    eu tinha esse prob, no inicio eram as memorias, trocaram ficou bom, no entanto piorou novamente, meti o pc 1 pc mais fresco...ventoinhas e tal....e voila nc mais reiniciou :) espero q ajude ;) fica
     

Partilhar esta Página