1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC Reinicia [URGENTE]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Alchemist, 5 de Janeiro de 2008. (Respostas: 9; Visualizações: 581)

  1. Alchemist

    Alchemist I'm cool cuz I Fold

    O meu pc reinicia 5 minutos depois de eu o ligar! Nao sei que se passa...
    Alguem sabe o que e'?

    Cumps...
     
  2. rustyballzz

    rustyballzz Power Member

  3. Alchemist

    Alchemist I'm cool cuz I Fold

    Como vejo a temperatura do pc?
     
  4. MaLok0

    MaLok0 Power Member

    speedfan, mbm utilitário da board, etc.
     
  5. Dragon_Tamer

    Dragon_Tamer Power Member

    Também poderá ser alguma espécie de worm...
    Aparece-te algum ecrã de aviso que o pc vai reiniciar dentro de X segundos?
     
  6. Alchemist

    Alchemist I'm cool cuz I Fold

    Nao! Agora isto esta a agravar-se ! Agora nem 5 minutos e'! Em 2 minutos isto vai abaixo! :S
     
  7. tavzinz

    tavzinz Power Member

    já me aconteceu algo parecido e era do modem da TVCabo, mas o meu nem sequer ligava, ficava pelo logo do windows
     
  8. Alchemist

    Alchemist I'm cool cuz I Fold

    Eu tenho um modem da Sapo ADSL se calhar e' isso!
    Eu ja abri a caixa e nao esta nada desligado...se calhar e' um problema do modem...
     
  9. tavzinz

    tavzinz Power Member

    experimenta desligar o cabo usb do modem e já vês se é disso ou não. no meu caso, se ligasse o pc sem o modem ele iniciava normalmente, mas logo que conectasse o modem o pc reiniciava.
     
  10. Warlord

    Warlord [email protected] Member

    epah aposto mais em sobreakecimento ou a fonte marada... mas da algum erro kando reinicia? algum ecran azul por instantes?

    Navigate to the Control Panel in Windows XP by left-clicking on Start, followed by Settings and then choosing Control Panel.
    In the Control Panel window, open System.
    In the System Properties window, click on the Advanced tab.
    Locate the Startup and Recovery area and click on the Settings button.
    In the Startup and Recovery window, locate and uncheck the check box next to Automatically restart.
     

Partilhar esta Página