1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

PC vai abaixo 2 segundos depois de o ligar

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por 112, 5 de Janeiro de 2009. (Respostas: 3; Visualizações: 1284)

  1. 112

    112 Power Member

    Pois é ainda ontem joguei GTA com ele mas hoje de manhã quando fui ligar desligou-se logo a seguir. Tentei ligá-lo por várias vezes mas sempre com o mesmo resultado. Até que a meio da manhã lá ligou, entrou no windows (xp) carregou todos os programas e não lhe mexi... passado dois minutos o pc diz automaticamente que se vai suspender e desliga-se. Volto a tenter ligá-lo e volta tudo ao mesmo.
    Não faço ideia do que se poderá estar a passar.
    Mas resvolvi abrir o PC, reparei que o cooler (CPU) estava com algum pó (o pc tem 2 anos e alguns meses e nunca tinha limpado o cooler) custou-me um pouco a tirar porque aquilo tem uns encaixes manhosos e a minha experiência não é muita... mas continuando... lá limpei o pó e aspirei.
    Tirei umas fotos para verem...
    [​IMG]

    aqui o CPU que nem lhe mexi...
    [​IMG]

    Como podem reparar agora ficou agarrado tanto no CPU como no cooler a massa termica que lhe meteram na loja, mas já está tão velha que aquilo parece pó.
    Que produto uso para limpar?

    Depois para colocar nova é por um bocado no centro do CPU e espalhar certo?

    Agradecia que esclarecessem as minhas duvidas de noob e se possivel partilhem se já passou pelas vossas mãos algum PC com os mesmos sintomas e se poderá ser alguma coisa mais grave. :005:
     
  2. IceE_90

    IceE_90 Power Member

    Exacto, coloca bem o cooler do cpu, bem encaixado, para nao haver desgraças a seguir, seguido limpa as rams com uma borracha de caneta, limpa a parte da ram aqela qe entra na slot d ram, dp limpa com um pano sem diexar rasto de borracha, certifica te qe esta tudo bem ligado, e tenta ver se já funca o pc ;)
     
  3. vascorama

    vascorama Power Member

    [​IMG]

    [​IMG]



    Confesso que nesse dia espalhei a massa um bocado à pressa, mas dá para perceber...(e na foto parece que tem mais do que aquela que tinha na realidade).
    É mesmo uma camada fininha, tipo só a pintar a parte de cima do cpu, quase transparente, apenas para garantir que toda a área leva massa, já que a gota ao centro nem sempre tapa por completo o cpu depois de esmagada.
    Mas, como o teu cpu tem a base redonda, se calhar até metias apenas a tal gotinha...


    ps:muda de cooler :004:
     

Partilhar esta Página