1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema pc vai abaixo >:(

Discussão em 'Windows 7 e anteriores' iniciada por lustkill, 13 de Junho de 2009. (Respostas: 11; Visualizações: 1077)

  1. Olá a todos!
    Ultimamente tenho me deparado com um problema que me tem vindo deveras a irritar, pois nao sei bem o que é, o que se passa é o seguinte: quando vejo qualquer tipo de videos online no internet explorer, apartir de um certo momento , o pc vaisse abaixo, depois do ocorrido tentei usar o firefox e resolveu o problema, o pc nao vai abaixo quando vejo videos online . Mas agora obti um novo jogo chamado prototype em que depois de uns 20/30 minutos de jogo o pc vai abaixo. Será sobreaquecimento? :confused:
    Eu consigo correr filmes e fazer todo o tipo de coisas sem o pc se desligar
     
  2. GTAS

    GTAS 1st Folding then Sex

    Boas
    Primeiro convém preencheres o "My System", depois usa o "speedfan" ou o "HWMonitor" para monitorizares as temperaturas.
     
  3. ja está preenchido o meu sistema .. para monotorizar a temperatura tambem serve o everest ou não?


    obrigado.
     
  4. GTAS

    GTAS 1st Folding then Sex

    Sim serve... E muda o "Sistema" de "NO" para "YES" para ser visível nos posts.
     
  5. podiam-me dizer apartir de que temperatura se considera muito alta? é que em relaçao a isto nao tenho noçao :007:
     
  6. redshot

    redshot Electromoderator
    Staff Member

    Boas, as temperaturas normais são relativas, mas é alguma coisa inferior a 60/70º no processador e plaga gráfica.

    Cumps
     
  7. UniMariachi

    UniMariachi Power Member

    Q6600 info Temp: 62.2ºC
    Relativamente ao resto normalmente board entre os 30-40, discos entre os 30-40 placa grafica depende....
    Isto relativamente ao meu. O meu processador está entre os 50-60. q8200

    Compara com as tuas temps.
    Essa placa grafica deve aquecer que é uma loucura nao?
    So tens tido o problema recentemente ou ja acontecia?

    Cmpts
     
  8. kapataz

    kapataz I fold therefore I AM

    acho que o teu problema esta na temperatura da placa gráfica, porque essas aquecem bastante e deves ter a fan a 30% que é o valor de fabrica....ve as temperaturas no hw monitor e posta ai.....cumpz
     
  9. de acordo com o HW monitor estas sao as temperaturas de agora :

    CPUID Hardware Monitor 1.1.3.0
    -----------------------------------------------------

    Mainboard Vendor ECS
    Mainboard Model P33T-A (0x178 - 0x53E220)

    LPCIO
    -----------------------------------------------------
    Vendor ITE
    Model IT8718
    Vendor ID 0x90
    Chip ID 0x8718
    Revision ID 0x4
    Config Mode I/O address 0x2E




    Hardware monitor
    -----------------------------------------------------

    ITE IT87 hardware monitor

    Voltage sensor 0 1.14 Volts [0x47] (CPU VCORE)
    Voltage sensor 1 2.16 Volts [0x87] (VIN1)
    Voltage sensor 2 1.87 Volts [0x75] (+3.3V)
    Voltage sensor 3 5.05 Volts [0xBC] (+5V)
    Voltage sensor 4 8.64 Volts [0x87] (+12V)
    Voltage sensor 5 -0.26 Volts [0x4] (-12V)
    Voltage sensor 6 -0.38 Volts [0x6] (-5V)
    Voltage sensor 7 4.92 Volts [0xB7] (+5V VCCH)
    Voltage sensor 8 3.33 Volts [0xD0] (VBAT)
    Temperature sensor 2 71°C (159°F) [0x47] (TMPIN2)
    Fan sensor 1 2500 RPM [0x10E] (FANIN1)

    Dump hardware monitor




    Hardware monitor
    -----------------------------------------------------

    ACPI hardware monitor

    Temperature sensor 0 30°C (85°F) [0xBD8] (THRM)

    Dump hardware monitor



    Hardware monitor
    -----------------------------------------------------

    Intel Core 2 Quad Q6600 hardware monitor

    Temperature sensor 0 93°C (199°F) [0x7] (Core #0)
    Temperature sensor 1 92°C (197°F) [0x8] (Core #1)
    Temperature sensor 2 90°C (193°F) [0xA] (Core #2)
    Temperature sensor 3 89°C (192°F) [0xB] (Core #3)

    Dump hardware monitor



    Hardware monitor
    -----------------------------------------------------

    GeForce 8600 GT hardware monitor

    Temperature sensor 0 59°C (138°F) [0x3B] (GPU Core)

    Dump hardware monitor



    Hardware monitor
    -----------------------------------------------------

    SAMSUNG HD501LJ hardware monitor

    Temperature sensor 0 41°C (105°F) [0x29] (HDD)
     
  10. começoume acontecer recentemente .. secalhar é do calor :lol:
     
  11. kapataz

    kapataz I fold therefore I AM

    nao sei como o cpu nao da o berro, isso deve ser em idle, entao em load:004:......compra um cooler rapido!!
     
  12. ok entao sempre é sobre aquecimento lool , ok vou ver se faço isso já

    obrigado a todos! :009:
     

Partilhar esta Página