1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pedido ao pessoal para eu não fazer asneira.

Discussão em 'Modding e Overclock' iniciada por titomelga, 10 de Abril de 2008. (Respostas: 7; Visualizações: 829)

  1. titomelga

    titomelga Power Member

    Boas!!
    É assim xD eu tenho uma geforce 8600gt da asus sem oc.
    Eu já tentei o oc antes mas ao por a equivalencia á xxx aparece-me artefactos, as temps n vão muito longe mas os artefactos aparecem sempre =/...

    Pedia ai uma ajuda para o oc da gráfica , pis eu tou com medo de tar a fazer treta xD

    cumps.:003:
     
  2. WindWalker

    WindWalker Power Member

    Usa o ATITool.

    Não te preocupes que isso não se estraga a mudar frequências.
     
  3. titomelga

    titomelga Power Member

    ok XD eu usei o river... mas o problema dos artefactos que aparecem só com o oc da xxx???
     
  4. Guga

    Guga Power Member

    Se calhar subiste demasiado...isso é subir gradualmente e testar por artefactos\erros... Nao e meter lhe 50 mhz em cima de repente...
    Cumps
     
  5. titomelga

    titomelga Power Member

    eu pus as performanses da xxx logo.. tenho que por aus bocados até chegar lá???
     
  6. tommy v.

    tommy v. Hard BOINC

    tens de ir aos bocados para veres o maximo que a tua gráfica aguenta.
     
  7. Guga

    Guga Power Member

    Claro...assim d repente e provavel q n de bem
     
  8. titomelga

    titomelga Power Member

    ;) vou ver então obrigado

    cumps.
     

Partilhar esta Página