1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pedido de ajuda para Sapo ADSL, problemas com ligação

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por N_Lipe, 19 de Junho de 2006. (Respostas: 3; Visualizações: 713)

  1. N_Lipe

    N_Lipe Power Member

    Olá a todos.
    Venho aqui escrever esta mensagem em nome da minha namorada, que pura e simplesmente está sem acesso à net, há cerca de 2 semanas.
    É cliente SAPO ADSL e tem um daqueles modems Speedtouch 330. Até essa altura raramente tinha tido problemas com as ligações, mas agora quando liga o pc, nunca consegue efectuar ligação à Internet. Quando esse problema começou a acontecer, dava-lhe sempre um erro relacionado com a verificação da password, ou seja conseguia fazer a ligação aparentemente, mas depois quando entrava no browser, aparecia-lhe um erro numa página da SAPO, a dizer que tinha havido o tal problema com a password.
    Depois de ligar para o SAC do Sapo, disseram-lhe para fazer uns despistes à situação, fez tudo aquilo que eles lhe recomendaram, até que lhe deram uma password temporária com que ela conseguiu novamente o acesso à net. Mas passados 2 ou 3 dias voltou a acontecer a mesma situação. De referir que quando lhe davam essa password temporária, ela depois ia à página de clientes e mudava para uma password definitiva.
    A situação agora agravou-se, porque deixou de ter qualquer tipo de acesso à net. Sempre que tenta efectuar a ligação nunca o consegue.
    Do SAPO não lhe mandam lá ninguém a casa para fazer testes, embora ela já tenha pedido isso através do Serviço de Apoio a Clientes.
    Hoje inclusive, e com ela a continuar sem net, mandaram-lhe fazer um NETSTAT e concluíram que ela tem 17 programas a consumir largura de banda!!! Mas como é que eles chegam a essa conclusão se ela agora nem sequer net tem? E mesmo que ela tenha spyware, isso não me parece motivo para nem sequer conseguir efectuar a ligação à net.
    Gostaria de saber qual a vossa opinião acerca do assunto.

    Abraços e obrigado!
     
  2. vitor_daniel

    vitor_daniel Power Member

    boas

    Isso realmente é um pouco estranho, mas de qualquer maneira tenta fazer o seguinte:

    1: desinstalar o modem e voltar a instalar
    2:correr um antivirus e anti spyware actualizados em modo de segurança (com a ligação a net desligada).

    Depois de correres o anti spyware e antivirus usa o comando netstat e faz um post com o resultado

    Já agora diz qual é a velocidade da ligação e se souberes a distancia da casa da tua namorada a central remota (pode ser problemas na linha a fazer a ligação cair) .

    fica bem e boa sorte
     
  3. N_Lipe

    N_Lipe Power Member

    Obrigado pela tua dica!
    Agora no fim de semana já vou deitar mãos à obra e depois reporto mais alguma coisa aqui neste tópico.

    Abraço!
     
  4. N_Lipe

    N_Lipe Power Member

    Era mesmo problema dos SAPOS e o seu lindo serviço. Enfim... é preciso andar de olhos bem abertos.

    Abraços
     

Partilhar esta Página