1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pentium 4 3.0 GHz on fire [RESOLVIDO]

Discussão em 'Modding e Overclock' iniciada por xuxaki, 18 de Julho de 2008. (Respostas: 11; Visualizações: 1014)

  1. xuxaki

    xuxaki Power Member

    Boas pessoal,
    coloquei hoje o meu novo cooler - Asus Triton 75.

    Fiz então um teste a ver como se comporta sem ventoinha:

    [​IMG]


    Para alem do CPU estar a torrar percebi que a GPU também está bem quente, e tem estado desde sempre mas nunca me apercebi! :n1qshok:

    Para o CPU vou aplicar uma ventoinha Noctua NF-P12 e deve resolver, ou pelo menos ajudar...
    Agora para a gráfica não faço ideia de como resolver o problema, já que a minha gráfica é uma GeForce EN7300LE TOP, que para quem não sabe é passiva! ou seja, não tem ventoinha nem sitio para a por...

    Sugestões?

    Desde já obrigado
     
    Última edição: 30 de Julho de 2008
  2. WindWalker

    WindWalker Power Member

    Um P4 num dissipador sem ventoinha? :o

    Quanto à ventoinha na placa, podes sempre amanhar a fixação de uma ventoinha com braçadeiras e/ou 'arames'. Mas o melhor seria mudar a pasta termica do GPU que, segundo a minha experiência em 6200LE e 7300LE, é uma porcaria.
     
  3. xuxaki

    xuxaki Power Member

    Bem, depois de esperar bastante tempo pela minha noctua NF-P12 (que nunca chegou.... -> *****...), decidi partir para uma alternativa distante da noctua, já que a NF-S12 TAMBÉM esta esgotada, e não podia esperar mais...
    Tenho uma NoiseBlocker Black Silent XL (120mm), que resultou bastante bem, não faz qualquer barulho!!! E ainda poupei uns trocos :P a Noctua era 18 e esta foram 6 €!
    Vejam só a temperatura do CPU agora ;)
    [​IMG]

    Um pouco melhor não? :D
    A GPU continua on fire, tenho de mudar a massa térmica como indicou o WindWalker. Mas mesmo assim já baixou um pouco.
     
    Última edição: 30 de Julho de 2008
  4. KingjacK

    KingjacK What is folding?

    13ºC? :wow:

    Fogo, onde vives deve estar um frio......
     
  5. xuxaki

    xuxaki Power Member

    pois, também me pareceu estranho, mas é um facto! com o mesmo programa nas mesmas condições, o CPU está a 13º e antes a 70!
    Asus Triton 75 rulla XD
     
  6. rav3n

    rav3n Power Member

    13ºC, nao me parece
    deve ser bug/sensores mal calibrados ou marados

    mede a temperatura ambiente e soma-lhe uns bons graus e ves que os 13ºC sao impossiveis
     
  7. anjo2

    anjo2 Power Member

    Acredito mais nos 56ºC
     
  8. adolfo dias

    adolfo dias Power Member

    no 1º SS tens o cpu a 100% e no 2º está a 1.6%... é obvio que está mais fresco, mas mm assim isso a 13º cheira-me a erro do speedfan. ve la isso com o everest
     
  9. xuxaki

    xuxaki Power Member

    tens toda a razão... é que nem me lembrei que tinha feito o teste.. amanha faço e logo vejo.
     
  10. SputNik

    SputNik [email protected] Member

    13ºC? LOL so se viver la po polo norte. É certo que deve haver uma descida mas vamos ser realistas xD

    Cumps
     
  11. The Golden Eagle

    The Golden Eagle I quit My Job for Folding

    Seria mais provável, os 31ºC em vez de 13ºC ;)

    Cumprimentos,
    :kfold:
     
  12. Ricardo C.

    Ricardo C. Power Member

    Pior está o meu AMD a ventoinha do cooler nem está a funcionar, mesmo em full não passa os 68ºC. :D
     

Partilhar esta Página