1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pentium IV 2.6Ghz (478) = 75ºC ??!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Tsunami69, 20 de Fevereiro de 2009. (Respostas: 6; Visualizações: 558)

  1. Tsunami69

    Tsunami69 Power Member

    Malta, tenho aqui um portátil antigo que tem um Pentium IV 2,6GHZ (socket 478). Antes de começar a trabalhar com ele, fiz-lhe uma limpeza e troquei a pasta térmica (que era um adesivo), pela MX-2.

    O problema, que não sei se é problema, é que assim que ligo o PC, o processador já acusa 75ºC de temperatura... independentemente do que faça, a temperatura é sempre a mesma. Já stressei o CPU com o Everest e não sai dos 75ºC .
     
  2. Alex_extreme

    Alex_extreme I'm cool cuz I Fold

    Se se mantém nos 75ºC é muito provável que seja um bug. Alias... É certo que é um Bug. Verifica se ligas-te todos os cabos correctamente, se o dissipador ou ventoinha estão bem colocados, etc.
     
  3. Tsunami69

    Tsunami69 Power Member

    É um portátil... quais cabos? lol
     
  4. Alex_extreme

    Alex_extreme I'm cool cuz I Fold

    Alimentação do ventilador. O sensor pode estar localizado algures no dissipador.
     
  5. Tsunami69

    Tsunami69 Power Member

    nop.. eu desmontei o portátil de uma ponta à outra e voltei a montar tudo direitinho, com o máximo de cuidado.
     
  6. ninooo

    ninooo Power Member

    Dissipador mal montado aposto
     
  7. Tsunami69

    Tsunami69 Power Member

    É impossível... aquilo só tem uma ficha e é a que dá power à ventoinha. Depois de tanto uso que já lhe dei,, se tivesse mal montado já tinha queimado o CPU.
     

Partilhar esta Página