1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Perda de configurações

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Antonio Mota, 19 de Dezembro de 2006. (Respostas: 3; Visualizações: 670)

  1. Ola a todos,

    tenho o seguinte problema, tenho net da cabovisão, através do modem motorola v5 tenho o modem ligado por cabo cruzado ao router C54APRA_Wireless da conceptronics com o ultimo firmware (V2.00B02T02.GE.20060118).

    tenho dois computadores ligados por cabo ethernet (RJ45) ao router conceptronics.
    Ao fazer reset ao modem motorola , este regista a mac adress dos dois computadores.
    (sendo assim e contando com o seu mac adress atinge o max de 3 know cpe mac adress)

    Agora se fizer reset ao modem e ao router vou ter internet pois vai me ser atribuido um ip de internet pelo modem motorola por ex: 84.90.***** coisa, e tudo funciona bem...
    no entanto passadas umas horas fico sem internet e a gama de ips que qualquer dos computadores vait ter é 10.0.0. ***** coisa que é a gama default que tenho no dhcp do router
    para resolver isto faço novo reset ao router e passadas algumas horas volto a ter o mesmo problema

    1) alguem sabe o que se esta a passar ????

    2) o que posso fazer para não estar constantemente a fazer resets ao router conceptronics????

    3)caso eu registe no modem motorola a mac adress do router wireless é possivel partilhar internet para qualquer pc que se ligue a este??? e com que gama de ips??? tem que ser atribuido pelo modem motorola ou pode ser por dhcp do router conceptronics????

    Espero que não sejam demasiadas perguntas...
    vejam la se me podem ajudar que ando às aranhas com isto ah bue tempo, ja liguei para
    a cabovisão mas eles têm uma cassete a rebobinar que diz que eles têm tudo bem e tudo o que tenha a ver com o meu router é da minha responsabilidade, e que não podem aumentar o numero max de known cpe mac adress.

    Cumprimentos
     
  2. Ninguem sabe?? ou fui muito confuso????? SOCOROOOOOOOOOOOO
     
  3. bsod

    bsod Power Member

    Também tenho um problema similar com o meu C54APRA... agora dei cabo dele com um firmware upgrade (ando a ver se o ressuscito...), mas o que era é que tinha um servidor e volta e meia perdia-me as configurações (passado 1/2 dias). Agora estou a pensar em mandá-lo para RMA... :p
     
  4. Ola eu falei com um amigo sobre isto e ele disse que o que acontece é que ele perde o dns, esquece. eu agora estou de ferias e não posso confirmar isso, mas é capaz de ser, de qualquer das formas não percebo como é que isso acontece.
    mas pronto é fofo

    em relação ao teu problema com o firmware upgrade, tens que aceder por telnet e fazer novo update, aconselho a pores o firmware igual ao da Dlink, faz uma pesquisa no google que à threats a explicar isso bem.

    Abraço
     

Partilhar esta Página