1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos Perdas de velocidade

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por raz0r2k, 27 de Abril de 2009. (Respostas: 4; Visualizações: 651)

  1. raz0r2k

    raz0r2k Power Member

    Olá comunidade!

    Bem o problema é o seguinte, dentro de casa possuo 10 tomadas, distribuídas pelos vários compartimentos da casa.
    Já efectuei vários testes de sincronização e os valores sao bastante diferentes:

    No 1º andar tnh 3 fichas rj11 onde nessas fichas o modem sincroniza a velocidade melhor, mas onde quero que essas velocidadades sejam altas é no 2º andar, pelo que possuo um DESKTOP e nao queria mudar o computador.

    Á alguma solução para o problema?

    Obrigado!
    Cumprimentos
     
  2. palma

    palma Power Member

    mete repetidores nisso...p q queres 10 tomadas RJ11 ??
     
  3. raz0r2k

    raz0r2k Power Member

    Pois o problema secalhar é que tenho muitas tomadas pela casa toda, será que se "desligar" as que não sao precisas a ligação é estabelecida ao maximo suportado?
     
  4. palma

    palma Power Member

    epá ng tem 10 tomadas RJ11 em casa...n quererás dizer RJ45 ou por nome mais conhecido tomada de rede?
     
  5. xer

    xer [email protected] Member

    Se no 1º andar tens boas velocidade então deixas o router lá, para os outros andares ou usas powerlines ou então usas sinal wireless se tiver potencia suficiente.

    Ps: Com tantas tomadas aí em casa e 2 pisos, por acaso não vives numa mansão? :p
     

Partilhar esta Página