1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Perdi o icone do ie7...

Discussão em 'Windows Desktop e Surface' iniciada por vlad, 23 de Outubro de 2006. (Respostas: 3; Visualizações: 1110)

  1. vlad

    vlad Power Member

    instalei o ie7 hoje. mas não me apareceu o icone de atalho em lado nenhum... é que com o ie6, tinha eliminado todos os icones, tanto do ambiente de trabalho, como do menu iniciar, e agora que instalei o ie7, não me apareceu nada em lado nenhum.

    andei no pc à procura do .exe, para fazer um atalho, mas não o encontrei...

    a coisa mais parecida com isso que encontrei foi um ficheiro que se chama iexplore.exe.mui, na pasta do programa

    sei que ele está instalado, porque quando vou ao mail do messenger, ele abre a inbox no ie7!! por isso o gajo está por aqui...não sei é onde!!

    alguém me ajuda a encontrar o atalho?!

    ...please....
     
  2. Pretender

    Pretender Power Member

    Instalei o IE7 na 6f, no meu caso está em C:\Program Files\Internet Explorer\iexplore.exe
     
  3. eraccp

    eraccp Power Member

    Vai ao ambiente de trabalho - botão direito do rato - propiedades - escolhe o folder ambiente de trabalho e carrega no botão personalizar o Amb. de trab. - pica o Internet explorer. e se a bronca não for grande ele aparece.
     
  4. vlad

    vlad Power Member

    yah!! é mesmo isto!!

    gracias!:)
     

Partilhar esta Página