1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

phpbb3 - problena com avatares

Discussão em 'Web Development' iniciada por tony_992, 6 de Maio de 2008. (Respostas: 11; Visualizações: 727)

  1. Boas pessoal, tenho um forum em phpbb3 e quando vou a colocar o meu avatar no meu perfil a imagem nao aparece quando faço post's.

    Alguem me pode ajudar ? Tnks :p
     
  2. nicksmart

    nicksmart Power Member

    o mesmo...

    eu tenho a mesma duvida!! ajuda !!
     
  3. Slash

    Slash Power Member

    Mas não aparece só a ti ou não aparece a ninguém ?
     
  4. asturmas

    asturmas Power Member

    Endereço do forum sff
    Fazem envio para o alojamento ou usam URL exterior?
     
  5. nicksmart

    nicksmart Power Member

    forumhack.pt.vu ou nicksmart.freevar.com

    envio para o alojamento
     
  6. Slash

    Slash Power Member

    Vai às definições do forum no painel de administração e activa os avatares
     
  7. nicksmart

    nicksmart Power Member

    nao podes postar uma imagem e k nao vejo essas defeniçoes em nenhum lado e quando edito o forum tb nao as vejo
     
  8. Obrigado pela vossa disponibilidade, vou tentar e mal de aviso :joker:
     
  9. nicksmart

    nicksmart Power Member

    infelizmente

    continua o problema e fiz tudo como no tutorial....

    esta tudo correcto
     
  10. Alvaro Martins

    Alvaro Martins Power Member

    Diz uma coisa nick,

    Fizeste a conversão? ou uma instalação vanilla?

    Cumps,

    Alvaro
     

Partilhar esta Página