1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

placas de rede

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por APLinhares, 30 de Junho de 2005. (Respostas: 5; Visualizações: 541)

  1. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    Boas.Ando a tentar optimizar a lan... tenho d1 lado DFI UT 250Gb c/
    do outro lado celeron 900,board c/ 128mb mem pc100, discos ligados a ata66, com Realtek RTL8139D... ambas a 100Mb/s, ligados com cabo rede 2M.. mas apenas consigo transferencias na ordem dos 2MB/s. é normal ? trocar alguma das placas,por ex por 1 3Com 3C905 poderia ajudar ?
    ambos com windows XP pro.

    cumps :)

    P.S. ja agora, alkem tem tido problemas com esta marvel ???
     
    Última edição: 30 de Junho de 2005
  2. verifica se tens os drivers correctos e actualizados. já notaste a taxa de erros nos 2 lados?
     
  3. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    boas.como vejo a taxa de erros? estado da lan apenas diz o nr d pacotes transferidos/recebidos...
     
  4. VinE

    VinE Power Member

    com esse pc a velocidade nunca será de 1 Gp/s...

    Digo eu.. N sei..
     
  5. PiKa_

    PiKa_ Power Member

    nao e normal..normal e andar nos 8 +-..obvio q nca ira fazer 1 gigabit lol mas isso ele sabe...
    experimenta com a 3com a ver se tens melhores resultados..
     
  6. DJS

    DJS Power Member

    eu no meu portatil (RTL 8139) ligado a marvel da minha nf2 faz transferencias normalmente. Na ordem dos 6/8mb.
     

Partilhar esta Página