1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Placas em SLI

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por QuErUbIm, 19 de Março de 2008. (Respostas: 7; Visualizações: 636)

  1. Boas pessoal!!!

    Tenho uma uma duvida muito pekena e muito estupida tb pk n percebo nada de hardware :$.
    Tenho duas 6600GT ligadas em sli com o bridge sli e agr queria saber se é preciso fazer mais alguma coisa para elas funkarem direito ou se ja estao, pk eu nao sei se estao ou nao lol, queria so uma ajudazita :lol:.

    Sorry pela noobixe
     
  2. godofwar

    godofwar Power Member

    e assim eu tenho assim se a tua board for uma a8n-sli deluxe vais ter de fazer o seguinte entre os slots das duas graficas tens uma patente k diz single video card e dual video card como tens duas mudas isso ps dual video card depois vais a bios e metes em auto a detecção do sli e no windows so tens de activar o multi-gpu e pronto ja ta caso seja outra MB nao sei
     
  3. hmmm tks mas so mais umas questoes :$ ja mudei akilo na board para dual video card mas agr ja so me reconheçe uma placa na parte do "gestor de dispositivos" é normal??? e como activo o multi-gpu nao sei onde é :S:S :$.

    ps: a board é essa que dixeste :D
    abraço e tks
     
  4. The WolfMan

    The WolfMan 1st Folding then Sex

    Tenho essa board aqui em casa, mas o meu amigo não tem o bridge SLI. Não percebo muito, mas SLI=2 on 1, logo o windows reconhece com uma, acho. Mas para veres se funca ou não, usa o fraps e vê isso em single card e em SLI, a ver se em SLI tens um aumento de fps.

    Procura no Control panel da nvidia....
     
  5. Pois mas pelo que o godofwar diz tenho que activar o multi-gpu e nao faço ideia do que isso seja por isso axo que me so me falta isso, digo eu.
    Tambem penso que como estao as duas em SLI so reconhece uma mas nao sei perguntei pk sou muita noob e nao kero fazer shit no pc :p.

    tks abraço
     
  6. Facies

    Facies [email protected] Member

    ha boards em que tens de mudara posiçao daquela card que diz single dum lado e dual do outro
    e no sistema operativo tens de ir aos drivers e activar o sli
    :)
     
  7. cpe

    cpe Power Member

    activas o multi GPU como alguem atras disse no control panel da Nvidia- mouse 2 no desktop e depois Nvidia control panel
     
  8. hmmm tks agr axo que ja esta td :) agr é so testar aki nuns joguitos.. :D:D tks plll abraço
     

Partilhar esta Página