1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Plasma MITSAI sem imagem

Discussão em 'Home Cinema' iniciada por AlmaMater, 2 de Agosto de 2007. (Respostas: 4; Visualizações: 2203)

  1. AlmaMater

    AlmaMater Power Member

    Tenho um sistema home cinema composto c/ um DVD player Panasonic e um plasma MITSAI, que de 1 momento para o outro ficou sem imagem.. tem som mas sem imagem!!!

    nem o menu da tv aparece..o ecran está todo preto.... alguem já presenciou algo do género? >( inda pa + esta marca deve ser tipo OEM da ***** nao sei pq n ha assintecia no manual...


    raios..

    cabos estão OK, mesmo que tivessem desligados o menu do aparelho devia de aparecer..é como se tivesse mesmo desligado o ecran...
     
  2. Taz

    Taz To fold or to FOLD?

    Vai à loja, leva a tv e trás o dinheiro de volta ou troca por uma panasonic.
     
  3. Mirror_Image

    Mirror_Image Banido

    Não andaste a mexer nas saídas do DVD? Ex: de tiver ligado por composto não mudaste para scatrt ou vice-versa ?
     
  4. AlmaMater

    AlmaMater Power Member

    foi derepente... nao percebi pq.. mesmo que os cabos estivessem desligados (da tv cabo ou entrada de scart do dvd) o menu da TV devia de aparecer... e nem isso.. está tudo preto/desligado.. apenas tem som!
     
  5. Fric

    Fric Power Member

    Eu n esperaria mais tempo e iria rapidamente a loja onde a comprei para resolverem o problema, pois pelos vistos n e' um problema de ligações.


    Fica bem
     

Partilhar esta Página