1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. "eu"

    "eu" Folding Addicted

    Boas
    Já aqui à uns tempos aconteceu o mesmo, mas na altura fiquei na duvida.
    Desta vez tenho a certeza que os pontos não estão a ser contabilizados reparem nas datas dos log's e nas estatísticas do user.
    Estão a faltar 3 WU's, sendo que em 2 delas tenha dado EARLY_UNIT_END, ainda assim...

    De notar que desde aquela vez em que fiquei na duvida até esta situação já conclui mais WU's que foram devidamente contabilizadas.
    Alguem já se apercebeu de uma situação destas?

     
  2. Bubu

    Bubu Folding Member

    Uma delas,a anterior [17:05:22] Project: 3303 (Run 1098, Clone 0, Gen 1), n enviou nada pk teve erro a fazer os checkpoints. De resto das outras enviou mas claro q mt pouco (as q deram erro).
    Seja cm for,estás com early_unit_end's mts vezes,algo se passa. Existe alguma instabilidade no teu pc...
     
  3. ortigas24

    ortigas24 1st Folding then Sex

    Realmente as wu 3040 num costumas a dar erros e quanto as 3303 so hoje fiz 2 e tambem nao deram erro, tas com overclock nisso?

    Quanto aos pontos ja me aconteceu fazer wu ate aos 72% e so dar 1 ponto ve la se esta igual a ti.
     
  4. "eu"

    "eu" Folding Addicted

    Não estou com oc.
    Das 3303 já fiz 3 ou 4 e só uma chegou ao fim.
    Das 3040, que é o que tem calhado mais, de vez em quando la dá erro, mas nem acontece muito, sou capaz de estar semanas sem ter problemas.
    Quanto aos pontos, não contou pontos nem WU's, até agora. E dos casos que postei 1 WU foi concluída.
     

Partilhar esta Página