1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Por favor ajudem-me estou a desesperar!!! :(

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por JohnRamboPT, 25 de Maio de 2006. (Respostas: 1; Visualizações: 731)

  1. Antes de mais muito bom dia a todos :)

    Tenho o seguinte problema:

    Tenho um windows XP Professional, adsl 16 megabits da clix, router huawei mt882

    E o problema que eu tenho é este:

    De volta e meia quando tou a fazer downloads de ftps ou de torrents,ou a jogar bf2 online
    a minha ligação cai, no router não se passa nada, mas fico sem ligacao á net, e o mais estranho de tudo é que só consigo voltar a ter net depois de fazer disable/enable da placa de rede associada á internet :(, tenho uma motherboard "Asus A8N-SLI Deluxe" que tem 2 placas de rede internas, já tentei em ambas as placas de rede e até puz uma placa de rede 100mbits da 3com e acontece-me sempre o mesmo :(, já tou a pensar até ter de reinstalar o pc :( mas queria que isso fosse a ultima alternativa :(

    Estive a ler aqui no site e nesta thread:
    http://www.techzonept.com/showthread.php?t=91367

    O _Neo__ fala sobre ligar o router ao switch, ainda não tentei isso, tenho um hub da microlink de 100mbits de 5 portas, será que dá para ligar a este hub e os problemas resolvem-se?

    Gostaria que alguem me desse uma ajuda sobre isto, é que irrita tanto que até arranjei um script que de 10 em 10 minutos pinga o ip interno do router se nao responder ele faz disable/enable da placa de rede, mas isto não é vida :( quero solucionar o problema de uma vez por todas

    Help pls!!! :(

    Obrigado,

    JohnRamboPT
     
  2. novis a mecher na rede adsl2+

    boa noite, como a novis anda a actualizar o firmware de varios dslams da rede deles de adsl2+ tens que ter um firmware actualizado para o teu router huawei que devem fornecer no serviço de suporte deles se o problema continuadar avisa.
     

Partilhar esta Página