1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Portatel não liga

Discussão em 'Novidades Portáteis' iniciada por lukas, 17 de Fevereiro de 2007. (Respostas: 11; Visualizações: 1053)

  1. lukas

    lukas Power Member

    Olà


    Tenho um portatel Acer que antes funcionava correctamente mas agora não liga ou seja não inicia nem da nada!

    Quando carrego no botão para ligar o pc ele não da nada sò a luz pisca durante um pouquito e nada mais!

    O que poderei fazer para ver o que se passa??

    Agradeço imensso a que me poder ajudar!!
     
  2. walterwolf

    walterwolf Power Member

    quando ligado a corrente a luz que indica que esta ligado a corrente esta ligada?
     
  3. lukas

    lukas Power Member

    Olà

    Muito obrigado pela ajuda!

    Não nao aparece luz nenhuma quando ligado a corrente; so mesmo quando carrego no botão para ligar é que ele pisca por um tempito pequeno !

    Não sei que se terà passado!!:'(
     
  4. walterwolf

    walterwolf Power Member

    o problema deve estar entao na entrada de corrente ou no carregador ou fio do carregador, pois a corrente nao chega ao portatil por isso nao abre e a bateria deve ja estar vazia... isso tens de mandar para reparaçao :'(
     
  5. lukas

    lukas Power Member

    Oi


    Tsss grande azar o meu!!

    Certamento o concerto ira ficar muito alto no preço!??

    Muito obrigado pela ajuda
     
  6. walterwolf

    walterwolf Power Member

    ja nao tem garantia? ainda por cima a assistencia da Acer é uma porcaria, nao há em portugal, axo k o mais perto é em Barcelona e leva muito tempo...por isso k eu nao aconselho Acer a ninguem...tiveste mesmo muito azar... força ai meu
     
    Última edição: 17 de Fevereiro de 2007
  7. lukas

    lukas Power Member

    Bem nesse aspecto não sei se tou com azar pois eu estou na Suiça, mas para dizer a verdade não sei se a suporte da ACER por cà!

    Mas so fico a pensar é se valerà a pena pois eles levam bem caro para arranjar algo mesmo não sendo grande coisa!

    Mais uma vez obrigado , paciencia! :)
     
  8. luikki

    luikki Power Member

    tenta ligar com outro adaptador de corrente...pede um emprestado...
     
  9. lukas

    lukas Power Member

    Boas

    Por acaso lembrei-me disso mas depois peguei no meu Voltimetro e medi a tensão de saida do transformador e pareçe tar tudo bem!!

    Corrigam-me se estou errado:

    Ao ligar a corrente o portatel neste caso um ACER deveria ficar com uma luzinha acessa, estou certo??

    é que nem isso me acontece!!

    O que estou a pensar e que talvez carregando a bateria em outro portatel poderia ver se com a bataria dava, quem sabe!!
    Mas mesmo assim não resolvia nada claro!!:'(
     
  10. xPzitu

    xPzitu Power Member

    Hello,
    Pois bem tenho o meu ACER 4002 Wlmi na reparação em Barcelona com o mesmo problema. Pelo que pesquisei em foruns e na Internet é problema na motherboard. O motivo é simplesmente o pc não funcionar de um momento para o outro. O led acende ao mesmo tempo que se carrega no botão mas desliga logo de seguida (led) e nunca se houve qualquer barulho do portatil nem o pc arranca. Isto, com bateria/sem bateria, com a corrente apenas ou com bateria e corrente junta. Portanto, conclui-se que o transformador está impecável, já que também numa primeira fase pensei que seria problema da alimentação até ter ligado outro transformador da marca e o resultado ser o mesmo!!!>( e com o meu próprio transformador outro (merd)ACER funcionar correctamente.

    Outra coisa, hás-de carregar repetidamente (sem te fartares8| lol) no botão de ligar o portatil e, vais ver, que ele até arranca mas dura-te uns minutos ligado e encrava e tens de voltar a ligar. Ou seja, entras num ciclo que não tens alternativa e tens mesmo de enviar para a ACER. A minha garantia termina em Março deste ano, pelo que em 2 anos é a 2ª vez que vai de férias para Barcelona mas daqui para a frente não vejo melhoras e a garantia deixa de existir... Acer garanto que não volto a comprar qualquer que seja o equipamento, já tenho encomendado o novo HP 6179.
     
  11. lukas

    lukas Power Member

    Boas

    Bem realmente os sintomas do meu ao esses mas tentei fazer o que disseste carregar e não me fartar, mas possaa...

    Fartei mesmo LOL LOL

    não liga mesmo!!

    Mas agora corrigeme se estiver errado então se o teu era um problema na Bios e o conseguias ligar não dava para fazer um update a Bios ou algo desse genero?

    Espero não tar a dizer nenhuma asneira!!
     
  12. Goncalo Silva

    Goncalo Silva Power Member

    Tenho um amigo que está com um problema semelhante num Asus, em cada 1000 tentativas ele liga uma. Ele vai ter que trocar a mother board mas felizmente está coberto pela garantia. Talvez tenhas um problema semelhante... o que é mau, não tendo tu garantia.
     

Partilhar esta Página