1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Portátil Asus A3000

Discussão em 'Novidades Portáteis' iniciada por Vic_Portugal, 22 de Julho de 2007. (Respostas: 3; Visualizações: 1614)

  1. Olá a todos,
    Dado que estou com um problema do qual não me consigo livrar, venho submeter à vossa apreciação o meu problema na expectativa de encontrar uma solução.
    No portátil apareceu sabe-se lá de onde uma página web de nome virusprotecpro (MUITA ATENÇÃO - NÃO VISITEM ESTA PÁGINA PORQUE PODEM CORRER O RISCO DE VOS ACONTECER O MESMO PROBLEMA!!!) seja em vez da habitual página (google) apareceu esta. Depois de ter começado pelas opções de Internet para tentar eliminar esta página, cookies, histórico, recursos, registo, até às ferramentas administrativas com o Norton (que é o que eu tenho activo) e depois ter ter tentado a o SpyDoctor entre outros, certo é; que simplesmente não me consigo livrar desta página. O problema torna-se mais aborrecido porque o ícone que está na barra de tarefas é aparentemente igual ao do firewall do windows e de segundos em segundos aparece um alerta a informa que "...está a detectar movimentos de spyware" e convidando de seguida a comprar o produto sugerido.
    Como não consegui descobrir nenhum programa instalado relacionado com este programa fui então ao site deste programa e fiz o download do "Free-Scan" na tentativa de conseguir encontrar a ferramenta Uninstall e arrumar com o assunto só que, apesar de a ferramenta estar disponível não funciona e no referido site não existe informação disponivel ou de qualquer forma de contacto...
    Como já não sei mais o que fazer, lanço aqui o "apelo/desafio" para que alguém se sabe, ou se já passou por idêntica situação com exito, possa ajudar-me a resolver esta situação.
    Desde já o meu obrigado.
    Atentamente,
    Vic_Portugal :kfold:
     
    Última edição: 22 de Julho de 2007
  2. youbi

    youbi Power Member

    Antes de mais acho que devias retirar o link directo do site. É que dizes para as pessoas o evitarem mas ao mesmo tempo colocas o link para o site. Sabes que á muito pessoal que nem lê, vai logo directo ao link. ;)

    Em relação ao teu problema, primeiro de tudo muda de antivirus e deixa de usar o Internet explorer, que esses dois são dois grandes "cancros"... :lol:

    Instala outro antivirus, tipo Kaspersky ou Nod32, e instala o Opera ou o Firefox.

    Agora para eliminar isso, experimenta usar o Spybot - Search & Destroy para ver se te elimina isso.

    Boa sorte com essa caça. ;)
     
  3. Olá Youbi,
    Obrigado pela ajuda. De facto tens razão quanto à inclusão da página pois poderá haver pessoal que não leia do principio ao fim. Já retirei o link. Agora vou seguir as tuas indicações e fazer essas alterações. Logo te informo dos resultados. Obrigado.
    Atentamente,
    Vic_Portugal
     
  4. tiagoix

    tiagoix Power Member

    ando aqui com um problema num a3000, ele detecta a rede wireless , meto a pass wep e liga-se, mas agora vem a parte que nao estou a perceber que é não acede a net, la por vezes abre o google, mas é muito raro
    alguem sabe o que pode ser?
     

Partilhar esta Página