1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Portatil asus estranho...

Discussão em 'Novidades Portáteis' iniciada por Anatatto, 7 de Agosto de 2009. (Respostas: 9; Visualizações: 867)

  1. Anatatto

    Anatatto Power Member

    Boas

    Sou portador de um Asus x5avn com cerca de 2 meses e tenho notado umas coisas estranhas no portátil.
    As vezes quando vou para desligar o portátil ele encerra, mas fica com as luzes acesas e o ecrã preto, e ao fim de uns 5-10 min é que se desliga. E isto normalmente só acontece quando mesmo sem tar a fazer nada no pc, a luz do disco acende do nada, e fica sempre acesa mesmo que o disco nao faça barulho, e quando vou para o desligar ou reiniciar faz isso. Á uns minutos reparei que a dita luz nao se apagava e fui para desligar o portatil e ele ficou de novo com as luzes acesas e o ecrã apagado, e ao fim de uns minutos fui dar com ele e tinha reiniciado.

    Peço-vos que me ajudem a descubrir qual o problema, pois é muito incomodo e eu nao percebo muito desta materia.

    Melhores Cumprimentos

    Anatatto
     
  2. brock

    brock Colaborador
    Staff Member

    Anatatto bastante estranho .. só tens a 2 meses tenta entrar em contacto com a ASUS de modo a verificarem o problema, depois dá feedback.
    cump's.
     
  3. Anatatto

    Anatatto Power Member

    Quando puder, vou á vóbis para ver o que eles dizem...
     
  4. Anatatto

    Anatatto Power Member

    Mas alguém ja teve este problema???
    Á alguma coisa que possa fazer???
     
  5. Anatatto

    Anatatto Power Member

    Então ninguem me pode ajudar???
     
  6. nelsondac

    nelsondac Power Member

    tenta reinstalar o windows......
     
  7. brock

    brock Colaborador
    Staff Member

    Não ias a Vobis o que te disseram por lá?
    cump's.
     
  8. Anatatto

    Anatatto Power Member

    Eu ainda nao fui com o pc á vobis mas falei lá com o tecnico e ele diz que pode haver algum programinha que nao esteija a funcionar a 100% e por isso faz isso...

    Num outro membro tambem aqui do forum ele tambem tinha o mesmo problema que eu tenho.
    Ele desabilitou o UAC e ficou bom.
    Eu desabilito o UAC e fica igual. Em cada 5/6 vezes que desligo, uma demora a desligar, mesmo que eu clique em desligar, ele encerra como normalmente e fica com o ecrã preto e depois reinicia...

    Nao percebo...
    E como o vista é original não gostava muito de o formatar...
     
  9. brock

    brock Colaborador
    Staff Member

    Mas podes formatar não é por isso que o vista deixa de ser original ficas com ele na mesma.
    cump's.
     
  10. CMC_PUBLIKUM

    CMC_PUBLIKUM Power Member

    Boas..

    Sinceramente, também não estou a ver o que será.

    Quanto a formatar, não há problema.. Fazes uma recuperação do sistema e o pc vai ficar como veio de fábrica.

    Não perdes nada.

    Abraço
     

Partilhar esta Página