1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Portátil LG P1 - Ruídos estranhos

Discussão em 'Novidades Portáteis' iniciada por Jpbp, 22 de Maio de 2007. (Respostas: 3; Visualizações: 863)

  1. Comprei um LG P1 KP34P, com Windows Vista, processador T7200.

    Existem uns ruidos que são produzidos sempre que a ventoinha de refrigeração começa a funcionar. Trata-se de uma espécie de impulsos eléctricos, como se algo quisesse entrar em funcionamento.
    Estes ruidos, que podemos chamar de pequenos "estalidos", ocorrem passados cerca de 5 segundos depois da ventoinha ter iniciado.

    - se o modo de funcionamento da ventoinha fôr o "Cool Mode", são 3 estalidos, espaçados de 1 segundo ou meio segundo entre eles
    - se o modo de funcionamento da ventoinha fôr o "Normal Mode", são 5 estalidos, espaçados também de 1 segundo ou meio segundo entre eles
    - No "Silent Mode" a ventoinha está sempre em funcionamento e não surgem quaisquer estalidos.

    Depois daqueles 3 ou 5 estalidos (conforme Cool ou Normal), a ventoinha continua a funcionar normalmente até se desligar. Quando a ventoinha se inicia novamente surgem novamente os estalidos... e assim por diante.

    RESUMO:
    Silent Mode --> 0 estalidos
    Normal Mode --> 5 estalidos
    Cool Mode --> 3 estalidos

    Estes ruidos (impulsos eléctricos? estalidos de variação de tensão?) embora quase imperceptiveis durante o dia com algum barulho ambiente, tornam-se evidentes e incomodativos à noite ou num ambiente sossegado.
    Gostaria de saber se isto é um comportamento normal do equipamento, se é normal qual é o objectivo destes estalidos? de que se trata?
    Se será defeito do equipamento?
    Ou se será apenas uma configuração deficiente da BIOS, que uma actualização desta resolveria?

    O que vcs acham?
     
    Última edição: 22 de Maio de 2007
  2. bluesyrio

    bluesyrio Power Member

    Penso que o melhor será telefonar para a assistência da LG com as mesmas perguntas. :)
     
  3. sim, vou ligar...

    mas alguém aí com o mesmo modelo sentiu o mesmo problema?
     

Partilhar esta Página