1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Portátil não inicia

Discussão em 'Dúvidas e Suporte Técnico Portáteis' iniciada por Inpanzinator, 6 de Agosto de 2007. (Respostas: 7; Visualizações: 703)

  1. Inpanzinator

    Inpanzinator Power Member

    Tenho um problema num portátil. Quando inicio o Windows, este estagna na no ecra azul que diz "bem-vindo". Consigo mexer com a rato, mas não passa daí. Alguém sabe o que fazer?
     
  2. Mini_SD_86

    Mini_SD_86 Power Member

    nunca consegues chegar ao ambiente de trabalho?
     
  3. Inpanzinator

    Inpanzinator Power Member

    Não...Fica sempre no ecra de boas vindas...
     
  4. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    Já tentaste entrar em modo de segurança?

    Cumps.
     
  5. Inpanzinator

    Inpanzinator Power Member


    Já...Foi a primeira coisa que tentei e fica naquela parte onde tem uma linha a piscar...E não sai daí.
     
  6. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    Então tenta carregar em F8 e escolhe - "Activar modo vga" e se não der tenta "ultima configuração correcta".
    Ou, "controlador do dominio do windows" (acho que é isto, se não é ...é parecido)

    Cumps.
     
  7. Inpanzinator

    Inpanzinator Power Member

    A "ultima configuracao correcta" já tentei e não dá. Vou tentar as outras duas...
     
  8. Inpanzinator

    Inpanzinator Power Member

    Afinal voltei a tentar o modo de segurança e já consegui...Obrigado.
     

Partilhar esta Página