1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Portatil pela hora da morte

Discussão em 'Novidades Portáteis' iniciada por Rammsteiner, 24 de Fevereiro de 2007. (Respostas: 8; Visualizações: 741)

  1. Rammsteiner

    Rammsteiner Power Member

    Aconteceu-me uma coisa plenamente estupida de um dia para o outro o portatil começou a "engasgar-se"!
    Até o som de entrada do Windows ouve-se aos soluços, e se tentar ouvir alguma musica acontece o mesmo! programas levam demasiado tempo para carregar e cada vez que o fazem andam aos "saltinhos".
    Já fiz tudo o que me lembrei: libertei espaço no disco, verifiquei as memorias, desfragmentações...so me falta verificar o processador queé coisa que eu não sei como faça.

    O que acham que é o problema?
    Como verifico a temperatura e a velocidado do processador?

    Obrigado a qq ajuda
     
  2. sportingdan

    sportingdan I'm cool cuz I Fold

    faz backup de tudo e format em cima :)
     
  3. ja ponderast a hipotese de n ser um problema fisico? virus,trojans, spyware, adware, o proprio Sistema Operativo? prog, drivers que instalast?....tudo isto pode fazer o pc dar "saltinhos". corre software para te certificares que o pc ta limpo. em ultimo caso, arranca pelo modo de segurança, ou vai ao msconfig e desactiva todos os processos e aplicaçoes no arranque (q n sejam do do windows). Experimenta tb fazer uma recuperação. O problema pode ser do software. mas d qq maneira ddeixa aqui que portatil é (processador, ram, disco, so,etc)
     
  4. Rammsteiner

    Rammsteiner Power Member

    Virus não é pois ontem passei a tarde toda a correr o kaspersky e não encontrou nada!
    Entre o periodo que estava bom e que ficou assim não instalei nada nem aconteceu nada de anormal...acho eu.

    Centrino 1.73
    Ram 512 DDR
    100Gb
    Windows XP SP2
    Grafica Nvidia 128Mb
     
  5. John'Z

    John'Z Power Member

    Poderá ser virus... Mas se dizes que não encontrou nada, tenta fazer um scan com outros anti-virus, se não encontrar nada na mesma deverá ser um problema de hardware
     
  6. flaviorodrigues

    flaviorodrigues Power Member

    faz restauro do sistema pa 2 dias anterirores e ve :)

    isso ja me aconteceu tbm
     
  7. souto

    souto To fold or to FOLD?

    isso pode ser o disco rígido a morrer. aconselho-te a fazeres backup imediatamente.

    para verificares o estado do SMART do disco rígido e respectivas temperaturas de sistema aconselho o speedfan (google it).

    cumprimentos.
     
    Última edição: 24 de Fevereiro de 2007
  8. Rammsteiner

    Rammsteiner Power Member

    Tu és o meu HEROI!!!
    obrigada pela dica resultou :x2:
    Voltou tudo a funcionar perfeitamente!
    Estou a dever-te uma cerveja:lol:


    ´P.S. - agora estou curioso sobre o que terá acontecido....
     
    Última edição: 24 de Fevereiro de 2007
  9. flaviorodrigues

    flaviorodrigues Power Member

    lol

    isso acontece mt, e algum tipo de virus ou algo assim
    a mim inda ha uns 2 meses aconteceu me isso, 1º coisa que fis, scan aos antivirus com o kaspersky > nda encontrado
    depois lembrei me do restauro do ssitema, puz pa 2 dias antes
    e puf ja deu

    P.S: nao te eskecas da cerveja! lol
    :)
     

Partilhar esta Página