1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

portatil vai abaixo

Discussão em 'Dúvidas e Suporte Técnico Portáteis' iniciada por adolfo dias, 7 de Maio de 2008. (Respostas: 7; Visualizações: 753)

  1. adolfo dias

    adolfo dias Power Member

    um amigo meu tá com um problema no portátil. diz que o liga e ele passados uns segundos vai automaticamente abaixo.

    diz que nem sequer chega à parte da memoria e afins.

    a bateria tá morta, por isso ele está ligado à corrente.
    ele diz que ouve uma ventoinha que dps vai abaixo com o resto do pc. deduzo que seja a fan de ventilação n?
    ele diz que o portatil esteve ligado 5min e dps deu nisto. poderá ter sido a fan do cpu a morrer e ele ter aquecido demasiado?

    se fosse a board nem sequer ligava certo?
    memorias? vga? cpu?

    n sei a marca dele e portateis n é a minha onda. de momento é a unica informação que tenho disponivel.

    se alguem puder ajudar agradeço
     
  2. tommy v.

    tommy v. Hard BOINC

    provavelmente as temperaturas, tenta entrar nas bios e vê se lá diz as temperaturas.

    Se não abre o portátil limpa o dissipador/fan do cpu e volta a coloca-los
     
  3. adolfo dias

    adolfo dias Power Member

    ele vai abaixo antes de chegar ao post inicial, logo n consegue aceder à bios.

    nc abri um portatil. se ainda fosse meu até me aventurava, mas assim prefiro n mexer
     
  4. tommy v.

    tommy v. Hard BOINC

    Então a melhor solução é leva-lo ao vendedor ou alguma loja de reparação.
    Como ele nem sequer carrega as bios é impossivel arranjar forma de ver temps com software.
     
  5. shit.... aconteceu me exactamente igual a pouco tempo (30 min)

    Vinha de casa do meu vizinho, a 5, 10 min de minha casa... tive lá com o portatil, desliguei, vim para minha casa, liguei o à corrente, clico no botão de ligar, ouço a ventuinha (ao lado do processador) passados 3, 4 segundos, pufa vai abaixo, assim repentinamente...

    Não percebo mesmo... já tentei hard reset, nada, com bateria, sem bateria, so ligado a corrente, absolatamente nada, ja abrir a parte do processador mais nao me aventurei a mexer... penso que nao e das temperaturas, nao percebo muito disso, mas nao senti nada a escaldar, nem sequer quente...

    Estou mesmo às aranhas :x

    Alguém me sugere algo para fazer? (sem ser levalo para a garantia :\)
     
  6. zmiguel91

    zmiguel91 Power Member

    O portátil pode ter o SO danificado/corrompido e não consegue ligar.
     
  7. hum... nao sei, eu tambem nao percebo muito disto, mas o pc nem sequer liga o ecra, nem a BIOS chega... ouço a ventuinha a arrancar e a ir abaixo repetinamente...

    Penso que nesta fase do arranque o pc nao precisa de aceder ao SO certo?

    Pode e ter o disco pifado, mas nao percebo como... 5 min antes disto acontecer estava a jogar cs perfeitamente com ele.
     

Partilhar esta Página