1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Possivel falha na skin?

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Arrakis_Dune, 31 de Julho de 2006. (Respostas: 7; Visualizações: 671)

  1. Arrakis_Dune

    Arrakis_Dune Power Member

    Se repararem, parece-me vestigios da antiga skin, algo que nunca tinha visto até hoje :)

    Abraços

    [​IMG]
     
  2. rodaco

    rodaco Power Member

    Tmb me acontece às vezes, muito raramente, mas com a nova skin (column)
     
  3. RS

    RS Power Member

    Se é em relação aos butões de citar e resp isso é culpa do user Teknix :-D
     
  4. spastikman

    spastikman Banido

    clickem la e logo veem ...


    anyway.. isso fica direitinho é com a skin antiga :-D
     
  5. HecKel

    HecKel The WORM

    Cá entre nós..., foste bem bashado :x2:

    Tb já tinha reparado, mas como nunca usei a skin default antiga topei logo :p

    abraços, HecKel
     
  6. teknix

    teknix Power Member

    Qua Qua..... :002: :002: :002:
     
  7. rodaco

    rodaco Power Member

    LOL:x2: tmb fui catado, mas eu ainda fui mais estúpido, pois sabia perfeitamente que só me tinha aparecido isto com o teknix e não me lembrei que podia ser a SIG:snatal:
     
  8. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    LOL! Eu percebi à primeira :-D
    Mesmo assim vi que o botão dirigia para o site teknixpt.net e decidi ver aonde é que aquilo leva... cliquem xD

    "Quá Quá" :-D

    pvt to teknix: enganaste-te no botão ^^ é "citar" e não "editar" ;)
     

Partilhar esta Página