1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

poucos marks

Discussão em 'Overclock & Benchmark' iniciada por ostias, 25 de Dezembro de 2008. (Respostas: 13; Visualizações: 777)

  1. ostias

    ostias Power Member

    boa tarde!!!!
    tenho o meu sistema em oc!!!! para benchs mas tenho poucos marks!!!
    o meu sitema e q6600go que esta para benchs a 3.953ghz!!!!
    grafica 8800gts 320mg que tenho gpuclock ha 750mhz e memoru clock a 1100mhz!!!
    a motherboard é 1 P5k-se!!!!
    no ultimo bench que fiz em que tinha essas configs so me da 51238 3dmarks estou a usar o 3DMark2001SE !!!
    ajuda por favor !!!!
    abraço agradeço desde ja!!!!
     
    Última edição: 25 de Dezembro de 2008
  2. rafaqueque

    rafaqueque Power Member

    Eu com o sistema da assinatura tiro 64000marks +/-, portanto penso que esse valor está um pouco baixo.

    Note-se que tirei os 64k em XP SP3, e não em Vista x64. :)
     
  3. ostias

    ostias Power Member

    Peço desculpa

    Falta no primeiro post tou a usar Vista 32bits!!!!Desculpem
     
  4. norim_13

    norim_13 I quit My Job for Folding

    Penso que os teus resultados estão dentro do normal :)

    Cumps
     
  5. MasterKing

    MasterKing Power Member

    OLÁ!!!!!!!!!!

    Concordo com o Norim!!!!!!!!!
    Acho que estão dentro do nrmal!!!!!!
    Ainda se mantem esses valores?!!!!!!!!

    Abraço!!!!!!
    MasterKing!!!!
     
    Última edição: 28 de Dezembro de 2008
  6. ostias

    ostias Power Member

    Ainda se metem como assim????
    ele aguenta os e o k interessa!!
    abraço!!!!
     
  7. norim_13

    norim_13 I quit My Job for Folding

    Que valores estavas à espera de conseguir?
     
  8. ostias

    ostias Power Member

    60 k talvez!!!
     
  9. norim_13

    norim_13 I quit My Job for Folding

    Que mems tens e a que frequencia estavam no bechmark?
     
  10. ostias

    ostias Power Member

    as mems sao umas kingston nao valem um xouro para oc a frequencia n sei!!!1
    sorry
     
  11. norim_13

    norim_13 I quit My Job for Folding

    Talvez seja isso..
    Mas pouco provável...

    Agora tb acho que devias ter mais marks :P
    Tive a ver no HWBOT, e havia lá um com q6600 a 4.0GHz com a mesma gráfica (clocks ligeiramente mais baixos que os teus) e tinha 67xxx marks

    Cumps
     
  12. ostias

    ostias Power Member

    eu posso por prints do cloks e do resultado se kiseres!!!!
    depois klaro esta de o estabilizar again!!!!
    abraço
     
  13. Xun1ng

    Xun1ng Power Member

    Boas =)
    Aproveitando o topic, a minha 4830 tambem esta a fazer poucos marks =\
    Faz so um pouco mais que a minha antiga 8600GT que fiz 42k

    Vou postar um score rapido e sem tweaks no Vista.
    No XP nao me lembro se ja testei.

    Certo que com a 8600GT foi com tweaks, mas esta tem muito mais performance

    [​IMG]

    Será dos drivers?
    Nao compreendo tanta falta de performance
    Cumpz
     
  14. ostias

    ostias Power Member

    marks

    hoje instalei o XP sempre tirei 66936 3dmarks !!!!
    quando puder ponho a prommy a fazer frio pa ver se tiro mais!!!
    abraço
     

Partilhar esta Página