Power-WiFi Plume

Jocazeze

Power Member
Infelizmente eu continuo com os cerca de 125 a 150 de velocidade com os plumes, apesar de por cabo ter realmente os 500/100 contratados.

Depois de muitos despistes e trocas e baldrocas nenhuma evolução significativa,....
 

RJMC

Power Member
Aqui é que é a thread correcta
Tenho os Plumes ligados por cabo ao 5V2 e tenho a rede Wi-Fi do 5V2 desligada.
Uso (sempre usei) o Speedtest para fazer as medidas:
- Com o SpeedTest e com o meu TLM (Samsung S20+ 5G) e a 2,5 mt de distância do equipamento.
- Efectuo 5 medidas seguidas, do Ping (ms), do Download (Mbps) e do Upload (Mbps).
- Efectuo a média desses 5 Valores.
- Vou obtendo diáriamente a Média.
- Finalmente faço a Média dos Valores Médios Diários.
Os valores médios são os seguintes:
Ping - 8,2 ms
Download - 356 mbps
Upload - 101 mbps
Tenho contratado o tarifário 500Mb/100Mb
Obtenho assim os valores que mencionei anteriormente, faço isso desde o principio do ano.
O exemplo dos últimos 3 dias:
iwEebVz.png


Se observarem com atenção vê-se muitos valores acima de 350, os que estão muito abaixo, são nas salas (2) que não tenho nenhum POD.
Cumprimentos
@RuiMonteiro353 Sinceramente não consigo entender como conseguem obter esses valores quando a limitação de 350mbps é dada pela própria Plume e a própria NOS já me assumiu que o normal seriam velocidades entre 250-300mbps.

Se não for pedir muito façam um teste com Nperf e vejam se conseguem obter esses valores é que a mim parece-me que esses valores estão inflacionados pelo funcionamento da própria app da Speedtest.
 

Francisco Alvo

Power Member
@RuiMonteiro353 Sinceramente não consigo entender como conseguem obter esses valores quando a limitação de 350mbps é dada pela própria Plume e a própria NOS já me assumiu que o normal seriam velocidades entre 250-300mbps.

Se não for pedir muito façam um teste com Nperf e vejam se conseguem obter esses valores é que a mim parece-me que esses valores estão inflacionados pelo funcionamento da própria app da Speedtest.
Boas
Acabei de fazer esse teste que pediste....

VpNcPtF.jpg
6HjBMnP.jpg

Na minha opinião não difere muito do Speedtest...
Cumprimentos
 

RJMC

Power Member
Boas
Acabei de fazer esse teste que pediste....

VpNcPtF.jpg
6HjBMnP.jpg

Na minha opinião não difere muito do Speedtest...
Cumprimentos
Pois realmente também não vejo grande diferença, agora não consigo entender essas velocidades porque a Plume considera o máximo como sendo os 350mbps nos Pods logo esses valores seriam impossíveis. Esses valores apenas são compatíveis com os SuperPod. Podes consultar a documentação oficial da Plume aqui.
 

RJMC

Power Member
Fiz agora teste nessa aplicação deu: 390/103. Não coloco foto porque não sei.
Acredito perfeitamente que tanto tu como o @Francisco Alvo tenham as velocidades que colocam aqui, agora o que não compreendo é que os Plumes vêm do fornecedor com uma determinada capacidade anunciada e que depois ainda é "reduzida" em termos de expectativa pela NOS e depois existem os vossos casos que parecem ter os Superpod e não os Pod normais.
 
Olá, malta. Tenho vários plumes pela casa e tenho varios devices ligados por ethernet. Antes aparecia no aminhanetnos.pt os devices ligados por ethernet para poder fazer port-forwarding e agora deixaram de aparecer. Sabem se se passa alguma coisa para terem deixado de aparecer?

Obg,

Entretanto já consegui resolver, se mais alguem tiver este problema é fazer reset ao router da NOS.
 
Topo